Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

bruit parasite sur ONKYO TX-SR606 après coupure de jus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
eggon
Observateur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 1

MessagePosté le: Mer 24 Aoû - 14:24 (2011)    Sujet du message: bruit parasite sur ONKYO TX-SR606 après coupure de jus Répondre en citant

Bonjour, à tous,

Suite à une coupure de jus dans mon appart, mon ampli HC  ONKYO TX-SR606 présente tous les symptômes d'une défaillance dans la partie HDMI.

Au moment de la coupure, l'ampli était en  veille; lorsque je l'ai remis en route, tout fonctionnait normalement , à l'exception de l'apparition d'un
ronronnement (pas vraiment une ronflette quelque chose de plus soft ....) en regardant des DVD: ma platine DVD rentre en HDMI sur l'ampli qui restitue après traitement sur mon plasma. Le parasite s'entend surtout lorsque la plage son est calme ou pendant un silence; dès que j'augmente le volume général, le ronronnement se fait plus présent donc c'est assez insupportable.

Je précise que j'ai fais des tests en mode tuner: son nickel, pas de ronronnement; avec une platine CD/DVD branchée en RCA : idem, audio ok pas de ronronnement.

J'en conclue, peut être hâtivement que l'étage amplification est bon ...

voilà pour les premiers éléments de ma réflexion ...

si quelqu'un pouvait me conseiller sur les investigations à mener et par où commencer, ça m'aiderait bien ...;-))

merci d'avance pour vos conseils

eggon


Revenir en haut
Publicité






MessagePosté le: Mer 24 Aoû - 14:24 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com