Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

YAMAHA RX-V559


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
VINSON
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Aoû 2011
Messages: 7
Localisation: Dunkerque

MessagePosté le: Ven 19 Aoû - 09:06 (2011)    Sujet du message: YAMAHA RX-V559 Répondre en citant

Bonjour,
AMPLI  YAMAHA
Modèle RX-V559
Il est neuf
Tout bien branché;
Pour le "Subwoofer" câble coaxial
Enceintes Highland

Lors des tests et réglages des enceintes RIEN ne sort du caisson de basses actif. ?
Config 5+1
LFE réglé sur SWF.  ???
qui a déjà eu ce Pb
Merci


Revenir en haut
Publicité






MessagePosté le: Ven 19 Aoû - 09:06 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com