Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 14 Aoû - 11:00 (2011)    Sujet du message: Pas d'image Répondre en citant

TV LCD GRUNDIG
32LXW 82-7731 IDTV

Dalle : pas d'étiquette
Inscription sur capot arriere: BHP0000000 SN 7040Q305

Bonjour,

Pas d'image ni OSD.
Rétroéclairage et son OK
Obéit aux ordres télécommande et clavier OK
Alims sorties de la carte alim semblent OK mais il y a d'autres distributions et régulations sur carte petits signaux ???

Ci-joint photo de l'appareil.

Merci pour toute info ou documentation technique

Alain


Revenir en haut
Publicité






MessagePosté le: Dim 14 Aoû - 11:00 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 14 Aoû - 12:31 (2011)    Sujet du message: Pas d'image Répondre en citant

Bonjour Alain,

J'ai mis une doc ici : http://www.sendspace.com/file/6glja0
J'espère que cela va t-aider (pas plus d'infos).
En effet vérifie les tensions sur carte petits signaux.
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 14 Aoû - 16:08 (2011)    Sujet du message: Pas d'image Répondre en citant

J'ai vérifié toutes mes alim sont bonnes.
Les alims sur connecteur vers dalle aussi , quand aux signaux numériques ,difficiles à juger !
Puis-je incriminer ma dalle ???
Merci pour tout avis
Alain


Revenir en haut
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 31 Aoû - 21:55 (2011)    Sujet du message: Pas d'image Répondre en citant

De retour ,sur cet appareil, j'ai un gros doute sur la petite platine ,située sur le haut de la dalle .
Celle-ci peut-elle encore se commander , et ou ?
La dalle est une dalle SAMSUNG LTA320WTL16
Il est inscrit sur cette platine : 320WTC4LV1.0

Merci pour toute info

PS: Merci à Jules pour la doc

Alain


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:31 (2017)    Sujet du message: Pas d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com