Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

samsung LE27S71B


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
jacques02
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 5
Localisation: Creuse

MessagePosté le: Mar 2 Aoû - 04:37 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour,

voila la suite des pb rencontrés :
-depuis quelques temps démarrage difficile (temps de retard)
-à l'extinction par la télécommande apparition très brèves de stries rouges en haut à gauche de l'écran
-redémarrage suivant impossible (ni par la télécommande ni par le bouton power ; après plusieurs essais la diode power clignote.
-débranchement de tous les cables ; à la remise sous tension le témoin power clignote puis après plusieurs tentatives, le poste redémarre image et son corrects mais toujours un petit pavé de stries rouges dans la zone correspondant à l'incrustation de la source ; ce pavé disparait après quelques secondes par un pavé plus grand en bas à droite de l'écran. L'image est toujours correcte mais les stries ne disparaissent pas.
- arret de l'appareil : le témoin power clignote
- remise en marche impossible après plusieurs heures débranché puis l'appareil se met en marche tout seul; bonne image mais avec toujours les zones de stries rouges.
Si j'appuie sur la touche 'menu', les stries rouges en bas à droite disparaissent, la zone de menu apparait mais avec des stries bleues rendant la lecture impossible à chaque appui sur la touche de navigation, les icone du menu sont visible brièvement puis les stries disparaissent. Appui à nouveau sur 'menu', la zone du menu disparait les sties rouges en bas à droite réapparaissent, l'image en fond est correcte.
Brutalement le poste se met en veille, et le témoin power reste allumé fixe.
-Depuis, impossible de remettre en marche, la télécommande n'est plus reçue.

Après démontage et lecture du forum, j'ai regardé l'alim ( BN96-03833A), les condensateurs semblent corrects.

Merci de me faire part de vos idées.
J'ai oublié de préciser les caractéristiques du poste LE27S71BXIXEC   N° : AG0Y3SDP104402Y       CR04
Ce poste a à peine 4ans et demi


Revenir en haut
Publicité






MessagePosté le: Mar 2 Aoû - 04:37 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jacques02
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 5
Localisation: Creuse

MessagePosté le: Dim 7 Aoû - 07:19 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour,

Après avoir débranché tous les connecteurs de la carte alim, le poste est reparti normalement.
Cependant après plusieurs arrêts la remise en marche est de plus en plus longue et à nouveau la led power est allumée et impossible de sortir de la veille.

Si je débranche à nouveau tous les connecteurs, cela repart puis le phénomène recommence.
Je pense à un condensateur de l'alim même si apparemment ils semblent bons.

Qu'en pensez-vous ?
Merci de confirmer ou d'infirmer la piste.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 7 Aoû - 09:44 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour jacques,

Peu tu mettre une bonne photo de cette alim ?
Un peu de précisions ne nuirait pas.
As tu vérifié les tensions 5, 12, 24V ... lors du fonctionnement et du non-fonctionnement du LCD ?
Si oui donne nous tes relevés.
Oui un condensateur mort n'est pas forcément gonfler.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jacques02
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 5
Localisation: Creuse

MessagePosté le: Dim 7 Aoû - 11:13 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour jules 150, merci de ta réponse


voila une photo de l'alim, je pense aux condensateurs en bas à droite de la photo

Si j'éteins et que je rallume tout de suite, il repart sinon il faut tout débrancher
j'ai remarqué également qu'il repartait en branchant et débranchant rapidement le cordon 220V

Quant aux tensions, j'ai un multimètre mais je n'ose pas trop me lancer.

Cordialement


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 7 Aoû - 12:22 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour jacques,

En effet aucun condos gonflés ...
Quant aux tensions, j'ai un multimètre mais je n'ose pas trop me lancer.
Alors dans un 1er temps je te conseil de changer ces condos (prix modique).


Là tu seras fixer.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jacques02
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 5
Localisation: Creuse

MessagePosté le: Lun 8 Aoû - 10:53 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour Jules 150,

Voilà des nouvelles : depuis hier matin, après avoir branché et débranché rapidement le 220V, le fonctionnement est normal ; après plusieurs arrêts il redémarre normalement. Ce matin après une nuit en veille, démarrage normal.

J'attends donc pour intervenir et je vous tiens au courant.
Cordialement


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 8 Aoû - 12:16 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

Bonjour jacques,

OK a toi de voir !!!

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jacques02
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 5
Localisation: Creuse

MessagePosté le: Sam 13 Aoû - 09:46 (2011)    Sujet du message: samsung LE27S71B Répondre en citant

bonjour,

dernière nouvelles : après avoir remis le couvercle, le phénomène réapparait, impossible de le remettre en marche, je pense à un mauvais contact,
J'ai donc resoudé les connecteurs de la carte main et qui mènent vers la carte alim et vers l'interrupteur de mise en marche.
Depuis, c'est reparti mais je n'ai pas encore remonté le couvercle !...


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:59 (2017)    Sujet du message: samsung LE27S71B

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com