Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Plasma 42PF5331/10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Dim 24 Juil - 17:35 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour,

Ce plasma refuse de démarrer. A la mise sous tension Led s'allume Rouge.

En sortant du stand by, bruit de relai puis led se met à clignoter 2 fois indéfiniment.

Aucun condo gonflé.

Malgré tout Les condos suivants ont été remplacés : C2009, C2510, C2540, C2541, C2662, C2664, C2465, C2052.

Je suis dans l'impasse....

Merci à qui pourra me donner des infos et à+

Hobby

Dalle : j'ai trouvé : ND59400   puis encore P7A616631C1-04A (je suis paumé y a des étiquettes partout)

Chassis : LC4.41 E AA


Revenir en haut
Publicité






MessagePosté le: Dim 24 Juil - 17:35 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 24 Juil - 18:42 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour Hobby,

Les photos vont nous aider et les étiquettes sur la dalle également.
As tu vérifié les tensions de l'alim ?
Le code erreur 2 => Pb sur +12V alim.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Dim 24 Juil - 19:06 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonsoir

Pas de pb pour faire des photos dès que j'ai démonté les parties métalliques derrière lesquelles se trouvent les étiquettes.

Tensions d'alim = quasiment aucune si ce n'est du 5 v ST By.

Code erreur 2 = pb 12v,  ok mais comment l'interpréter ?
Soit la PS ne le délivre pas, il semble fabriqué à partir du 30v....
Soit il bute sur une charge excessive type C/C mais où ?

Merci pour cette réponse rapide et a suivre


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Lun 25 Juil - 19:50 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonsoir

Voici une photo globale et une de l'alim.





Ref de la Dalle : FPF42C128135UA-52

Merci et à +


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 25 Juil - 20:41 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonsoir Hobby,

Merci pour les photos, mais ... c'est pas ma tasse de thé.
Soit la PS ne le délivre pas, il semble fabriqué à partir du 30v.... Oui c'est exacte.
A tout hasard, les fusibles de la carte alim sont OK (au moins 5 sans le principal) ?
As tu essayer de faire des mesures pendant la phase de démarrage avant le bruit de relais ?
Désolé pas plus d'infos, attend l'avis d'un autre membres du forum.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Mar 26 Juil - 05:14 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour et merci,

Lors du début de démarrage aucune tension ne semble monter de façon significative :

Sur cathode de D6045 par exemple je ne vois que 3.1v au lieu de 30.

seul C2052 semble se charger à une valeur de 26v env mais sur la doc j'ignore où il est placé !

Merci et à +


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 26 Juil - 09:05 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour Hobby,

La tension sur D6045 correspond a un état de standby.


Le C2052 est placé ici :


Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Mer 27 Juil - 07:44 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Salut et merci pour ces infos

Je crois que l'ic 7001 est hs

A+


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Jeu 28 Juil - 05:22 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour

J'ai dessoudé l'IC7001 (MC34067P) quelle galère......

Je l'ai commandé car la pin 15 (alim) est en C/C avec pin 4 masse.

La suite au prochain numéro.....


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Mar 2 Aoû - 20:15 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonsoir

Après remplacement de l'IC7001 (MC34067P), le plasma démarre.

Tout semble fonctionner normalement.

Pourvu que ça dure....

A+


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 2 Aoû - 20:43 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonsoir Hobby,

Moi je dit bien vu et bravo .
Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Hobbymodelred
Débutant
Débutant

Hors ligne

Inscrit le: 24 Juil 2011
Messages: 30

MessagePosté le: Jeu 4 Aoû - 05:16 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour et merci

Notamment pour le schéma d'alim sans lequel je tournerais encore en rond.


Revenir en haut
Christou
Observateur

Hors ligne

Inscrit le: 10 Sep 2011
Messages: 2
Localisation: BRUNOY

MessagePosté le: Sam 10 Sep - 11:50 (2011)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour,

J'ai un 42 PF 5620 / 10. J'ai la même panne. La plaque d'alim. est semblable. Merci de me confirmer si elle est identique.
_________________
Cordialement

CHT


Revenir en haut
icanja
Observateur

Hors ligne

Inscrit le: 09 Mai 2012
Messages: 1

MessagePosté le: Mer 9 Mai - 18:39 (2012)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonjour
J'ai le meme probleme (la diode rouge clignote)

Où puis je trouver le schéma de cette alimentation?
modèle 42PF5331
chassis 42C128135UA 52

Merci d'avance


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 9 Mai - 19:51 (2012)    Sujet du message: [Résolu] Plasma 42PF5331/10 Répondre en citant

Bonsoir,


Le schéma de ton plasma est dispo dans les téléchargements (page d’accueil du forum) Schéma Philips/TV/Plasma/LCxxx/LC4.41
http://idlight.fr/teleservice/


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:39 (2017)    Sujet du message: [Résolu] Plasma 42PF5331/10

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com