Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas d'image mais son ok sur Firstline NRLN42DV04 (LGPDP42V6)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> FIRSTLINE
Sujet précédent :: Sujet suivant  
Auteur Message
burnix



Inscrit le: 30 Juin 2011
Messages: 16

MessagePosté le: Jeu 7 Juil - 12:54 (2011)    Sujet du message: Pas d'image mais son ok sur Firstline NRLN42DV04 (LGPDP42V6) Répondre en citant

Revue du message précédent :

Bon, l'ecran est pas encore parti a la poubelle. Juste pour info, j'ai testé la patte 4 du lm2585 (d'apres un image sur le forum) il faudrais que j'ai du 5 volts sur cette patte (?) j'ai un truc du genre 6.5 v. Je verifie mes soudure cof et je reviens vers vous des que possible.

Merci a tous.
Revenir en haut
Publicité






MessagePosté le: Jeu 7 Juil - 12:54 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> FIRSTLINE Toutes les heures sont au format GMT + 1 Heure
Page 2 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com