Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Panne sur Sharp Aquos LC-46XL2E ?


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Previous topic :: Next topic  
Author Message
LdV78
Observateur

Offline

Joined: 27 Jun 2011
Posts: 3

PostPosted: Mon 27 Jun - 22:58 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

Bonjour,


p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 13.0px Arial}
Je possède un téléviseur Sharp Aquos LC-46XL2E et depuis hier le voyant d'allumage (le vert) clignote très vite et il ne répond plus a la télécommande. Si la télécommande n’est plus en face de la télé cette Led ne clignote plus. De plus, sur l'écran de la télécommande, j'ai une petite icône “style” wifi qui clignote elle aussi. Quand on appuie sur n’importe quelle commande, rien ne se passe, sauf que la led verte ne clignote plus et l’icône de la télécommande ne clignote plus non plus. La télécommande ne télécommandant plus rien je me sers du bouton M/A sur le côté pour allumé et éteindre la TV.


Quelqu’un connait-il ce problème ?


Back to top
Publicité






PostPosted: Mon 27 Jun - 22:58 (2011)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Tue 28 Jun - 06:41 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

Bonjour

pourriez vous faire une vidéo? et la placer sur youtube?
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Tue 28 Jun - 06:48 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

quand vous dites que le voyant clignotte vite, vous parlez du voyant OI ?

si tel est le cas, en isolant la télécommande loin, est ce que la télé réagis à une action sur les boutons de coté?
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
LdV78
Observateur

Offline

Joined: 27 Jun 2011
Posts: 3

PostPosted: Tue 28 Jun - 21:23 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

Bonsoir,


Et avant tout merci pour vos réponses et l'intérêt qui vous y porter. Je m’excuse cependant de reprendre le fil si tard, mais je ne peux guère faire plus tôt. 
En ce qui concerne la vidéo sur Youtube… je ne peux pas en ce moment car je n'ai pas ce qu'il faut. Par contre je vais essayer d’être le plus clair possible pour vous renseigner.
- Oui c'est bien le voyant vert OI (j'ai trouvé sur la façade du TV la correspondance "OI"… je ne suis pas du métier !) qui clignote rapidement… je dirais même qu'il vibre. Mais UNIQUEMENT QUAND LA TÉLÉCOMMANDE EST DANS LE CHAMP D’ÉMISSION/RÉCEPTION. Sinon quand la télécommande est à l’opposée du TV, le voyant vert OI redevient stable et normal.
- Maintenant je parle de la télécommande… et elle seule. Dans l’écran de contrôle qui RESTE BLOQUÉ SUR TV, en haut à droite, clignote en permanence une icône qui ressemble une icône de "wifi", bien que ça n’en soit pas. C’est à dire que ça pourrait ressemblé à ça •))) ou .))) à la verticale (en espérant que ce ça visible une fois posté !). Aucune des commandes ne fonctionnent. Même la touche “light” qui illumine l’écran ne marche pas. Le seul moyen d’éteindre ce •))) qui clignote, c’est d’ôter l'une des deux piles.

- Le télé, lui, fonctionne normalement avec ses commande sur le côté, M/A, avancement des chaînes, accès au menu et volume OK. Il ya juste ce problème avec le voyant OI qui recommence à "vibrer" uniquement quand la télécommande se retrouve dans le champ "TV/télécommande". La télécommande reste muette. Il suffit de retourner la télécommande (de tourner le dos à la TV) et le voyant OI ne vibre plus.


En fait tout fonctionne normalement hormis la télécommande qui ne fonctionne plus et qui fait vibrer le voyant OI.


Voilà, j’espère avoir été clair dans ma démonstration écrite.


Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Tue 28 Jun - 21:38 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

Et bien la solution c'est de la changer Very Happy
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
LdV78
Observateur

Offline

Joined: 27 Jun 2011
Posts: 3

PostPosted: Tue 28 Jun - 21:49 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

Bon… et bien merci de cette réponse succincte mais au combien rapide  Okay

Je vais peut-être commencer par mettre un jeu de piles neuves dès demain, puis dans un second temps… la changer effectivement.


Merci encore


Back to top
patrick38
Nouveau venu
Nouveau venu

Offline

Joined: 07 Jun 2009
Posts: 24

PostPosted: Mon 1 Aug - 14:15 (2011)    Post subject: Panne sur Sharp Aquos LC-46XL2E ? Reply with quote

Oui les piles d'abord!
Mr. Green


Back to top
Contenu Sponsorisé






PostPosted: Today at 18:52 (2019)    Post subject: Panne sur Sharp Aquos LC-46XL2E ?

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group