Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Demande d'aide


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Sam 25 Juin - 20:19 (2011)    Sujet du message: Demande d'aide Répondre en citant

 Bonjour,
Je me permets de vous soumettre le problème suivant sur un LCD PHILIPS  5403H/10 chassis Q522.1E LA.
-A la 1ere mise en marche par la touche Power de l'appareil le fonctionnement est correct.

-Après mise en veille et remise en marche par la télécommande le fonctionnement est toujours correct.
 
-Parcontre si on arrête par la touche Power et qu'on remet en marche par la même touche(du clavier local)
la LED "rouge" clignote:code ERREUR 6.
Il faut laisser l'appareil en standby pendant un certain temps(qui peut varier de 15mn à 3 heures) pour
pouvoir "redémarrer" l'appareil.

Les tensions d'alimentations et les filtrages ont été vérifiés.

Si quelqu'un a une solution a me proposer,elle sera la bienvenue.

Merci et au revoir.

Verwil 


Revenir en haut
Publicité






MessagePosté le: Sam 25 Juin - 20:19 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tataneur
Débutant
Débutant

Hors ligne

Inscrit le: 19 Avr 2011
Messages: 58
Localisation: st bonnet de mure
Masculin Balance (23sep-22oct)

MessagePosté le: Dim 26 Juin - 10:11 (2011)    Sujet du message: Demande d'aide Répondre en citant

ta panne est aussi étrange que la mienne...et sur le même châssis(voir post pas d image en tuner).

pour ma panne j'ai fait une mise à jour du soft, sans conviction, mais depuis hier elle tourne sans soucis.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:36 (2017)    Sujet du message: Demande d'aide

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com