Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
depannage electronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

KDL 37S5600 sans image mais voyant vert allumé
Goto page: 1, 2, 3  >

 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Previous topic :: Next topic  
Author Message
tendzen
Observateur

Offline

Joined: 19 Jun 2011
Posts: 1
Localisation: levallois-perret
Masculin

PostPosted: Sun 19 Jun - 17:43 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Bonjour à tous,


je viens juste de mettre mon écran en veille (chose que je fais quasiment jamais, mais bon pour une fois) et lorsque je veux le rallumer
plus d'image. Le voyant vert est bien allumé pour me dire que l'écran est sous tension, et toute les 30 secondes il y a un clic qui se fait
et c'est tout.


J'ai débranché puis rebranché l'écran, même chose, voyant vert, clic et c'est tout.


J'ai fait quelques recherches avant de vous parler de mon problème, et j'espère que ce n'est pas la carte mère, d'après ce que j'ai trouvé
comme réponse à mon problème.


J'espère que vous allez pouvoir m'aider. Merci a vous.


Cordialement


Tendzen


Back to top
Publicité






PostPosted: Sun 19 Jun - 17:43 (2011)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Ralph
Nouveau venu
Nouveau venu

Offline

Joined: 22 Jul 2011
Posts: 6

PostPosted: Sat 23 Jul - 23:45 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Bonjour,

Mon téléviseur ( KDL 32S5600 ) a les mêmes symptômes.

Il y a toujours eu des cliquetis bizarres et souvent des difficultés à s'allumer ... et à présent, plus rien : hors de contrôle.

Qu'avez-vous trouvé comme solution ?

Merci pour tout renseignement.


Back to top
Ralph
Nouveau venu
Nouveau venu

Offline

Joined: 22 Jul 2011
Posts: 6

PostPosted: Mon 25 Jul - 22:31 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote


...bon, on dirait que personne n'aura jamais de réponse à ce problème.


Quoi qu'il en soit, ce téléviseur prouve que la marque SONY n'est plus gage de qualité:

http://www.lcd-compare.com/televiseur-SONKDL32S5600-SONY-KDL-32S5600.htm


A bon entendeur.


Back to top
legnia91
Observateur

Offline

Joined: 28 Jul 2011
Posts: 2

PostPosted: Thu 28 Jul - 21:01 (2011)    Post subject: KDL 37S5600 sony Reply with quote

Bonsoir,
Avez-vous trouvé une réponse ? Ma télé est touchée par cet étranche syndrôme...
Merci


Back to top
Ralph
Nouveau venu
Nouveau venu

Offline

Joined: 22 Jul 2011
Posts: 6

PostPosted: Sat 6 Aug - 18:51 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Non. Aucune solution trouvée, désolé. Le téléviseur étant encore sous garantie, il passera au SAV  ...l'idéal serait un descriptif de la réparation, mais je suis sceptique Neutral

Back to top
cerwin
Apprenti
Apprenti

Offline

Joined: 21 Nov 2011
Posts: 169
Localisation: Manche
Masculin Vierge (24aoû-22sep)

PostPosted: Mon 21 Nov - 22:46 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

C'est un problème de la carte mère !
_________________
Petit à petit l'oiseau fait SONY


Back to top
SECPO83
Amateur
Amateur

Offline

Joined: 15 Feb 2008
Posts: 442
Localisation: TOULON
Masculin Bélier (21mar-19avr) 牛 Buffle

PostPosted: Fri 25 Nov - 19:39 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Bonsoir.
Tu y va un peu vite CERWIN;
Faudrait d'abord voir si pas de capa Chimique de HS sur carte alim et sur carte inverter ( condo gonflés)
@+++SECPO83

_________________
TOUT ce qui est HUMAIN est NOTRE


Back to top
cerwin
Apprenti
Apprenti

Offline

Joined: 21 Nov 2011
Posts: 169
Localisation: Manche
Masculin Vierge (24aoû-22sep)

PostPosted: Fri 25 Nov - 20:44 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Sur ce Chassis là je n'ai jamais vu de condo gonflé pour le moment. sinon pour tester l'alimentation et le rétroéclairage tu déconnectes le connecteur qui va de l'alim à la gestion, tu fais un schint avec un fil sur les pins 1,3 et 17 de ce même connecteur et comme ca tu simules un Power On ( donc toutes les alims sont présentes ) et Inverter On ( donc ta dalle sera rétroéclairée ).
_________________
Petit à petit l'oiseau fait SONY


Back to top
Julien B
Nouveau venu
Nouveau venu

Offline

Joined: 20 Jul 2009
Posts: 9

PostPosted: Tue 29 Nov - 19:15 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Je confirme cerwin, la seule panne que je connaisse sur les 5600... Remplacement carte mère et surtout mise à jour logiciel. Un peux délicat pour un particulier car il faut aussi rentrer le bon type de dalle sur la carte neuve via une mise à jour mémoire

Back to top
nemesis85
Débutant
Débutant

Offline

Joined: 27 Feb 2009
Posts: 64

PostPosted: Wed 7 Dec - 16:27 (2011)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

bonjour !

je vous confirme ! il faut changer la carte de gestion car le probleme est dû au microprocesseur qui fait sa phase de démarrage en boucle dû aux mises a jour automatique ( qui sont foireuses sur ce modele ) bien sûr si vous changez la carte n'oubliez pas de faire la mise a jour du soft + celui de la memoire NVM et dedesactiver TOUTES les mises a jour auto dans le menu utilisateur. Apres çaz vous serez tranquil !


Back to top
technotv
Nouveau venu
Nouveau venu

Offline

Joined: 11 Oct 2011
Posts: 23
Localisation: Paris

PostPosted: Thu 17 May - 16:20 (2012)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Bonjour

Pour toutes les séries 5600
la carte SSB est la meme mais le soft diffère suivant la taille et la dalle monté dessus


ensuite le probleme de redémarage est bel et bien lié au firmware foireux
apparement la plus stable est apparu il y a 1 an, la V 17


donc je préconise à tous ceux qui en possedent un de le faire réviser en station technique
et SURTOUT comme il a été suggéré par nemesis85  de bien désactiver la MAJ auto.


Back to top
freddyboy
Nouveau venu
Nouveau venu

Offline

Joined: 21 May 2012
Posts: 16
Localisation: perpignan

PostPosted: Tue 5 Jun - 15:04 (2012)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

pour ma part carte mére changée j'ai trouvé la meme en occaz avec la dalle hs et c'est reparti merci a la team de téléservice

Back to top
FMA7S
Débutant
Débutant

Offline

Joined: 22 May 2012
Posts: 78
Localisation: FRANCE
Masculin Gémeaux (21mai-20juin) 馬 Cheval

PostPosted: Thu 7 Jun - 11:24 (2012)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Bonjour,

J'ai le même problème. Il semblerais donc qu'il s'agise de la main board (carte mère).
Je pense donc la commander, mais ce qui m'inquiète c'est la mise en place du firmware. Comment fait t'on pour le récupérer et comment l'installe t'on . USB ? dans un répertoire spécial ?

Merci de votre aide

Franck


Back to top
freddyboy
Nouveau venu
Nouveau venu

Offline

Joined: 21 May 2012
Posts: 16
Localisation: perpignan

PostPosted: Thu 7 Jun - 12:41 (2012)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

essaye peut-etre comme moi le bon coin ou ebay pour trouver la meme télé avec la dalle hs!!!!

frederic


Back to top
FMA7S
Débutant
Débutant

Offline

Joined: 22 May 2012
Posts: 78
Localisation: FRANCE
Masculin Gémeaux (21mai-20juin) 馬 Cheval

PostPosted: Thu 7 Jun - 14:13 (2012)    Post subject: KDL 37S5600 sans image mais voyant vert allumé Reply with quote

Bon je viens d'avoir cordon au téléphone car c'est eux qui distribue les pièces pour SONY. Il me dise que la Màj de la firmware ne peut pas être faite par USB pour ce problème. Donc il me revois la pièce mise à jours par leur soins avec un soft qui empêche d'après eux que le problème se reproduise même en laissant Mise ajours auto dans les options du Télé. Ca me laisse perplexe toutefois à lire ce que vous avez pus dire.

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY All times are GMT + 2 Hours
Goto page: 1, 2, 3  >
Page 1 of 3

 
Jump to:  

Portal | Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group