Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

KDL 37S5600 sans image mais voyant vert allumé
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
tendzen
Observateur

Hors ligne

Inscrit le: 19 Juin 2011
Messages: 1
Localisation: levallois-perret
Masculin

MessagePosté le: Dim 19 Juin - 16:43 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Bonjour à tous,


je viens juste de mettre mon écran en veille (chose que je fais quasiment jamais, mais bon pour une fois) et lorsque je veux le rallumer
plus d'image. Le voyant vert est bien allumé pour me dire que l'écran est sous tension, et toute les 30 secondes il y a un clic qui se fait
et c'est tout.


J'ai débranché puis rebranché l'écran, même chose, voyant vert, clic et c'est tout.


J'ai fait quelques recherches avant de vous parler de mon problème, et j'espère que ce n'est pas la carte mère, d'après ce que j'ai trouvé
comme réponse à mon problème.


J'espère que vous allez pouvoir m'aider. Merci a vous.


Cordialement


Tendzen


Revenir en haut
Publicité






MessagePosté le: Dim 19 Juin - 16:43 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Ralph
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 6

MessagePosté le: Sam 23 Juil - 22:45 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Bonjour,

Mon téléviseur ( KDL 32S5600 ) a les mêmes symptômes.

Il y a toujours eu des cliquetis bizarres et souvent des difficultés à s'allumer ... et à présent, plus rien : hors de contrôle.

Qu'avez-vous trouvé comme solution ?

Merci pour tout renseignement.


Revenir en haut
Ralph
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 6

MessagePosté le: Lun 25 Juil - 21:31 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant


...bon, on dirait que personne n'aura jamais de réponse à ce problème.


Quoi qu'il en soit, ce téléviseur prouve que la marque SONY n'est plus gage de qualité:

http://www.lcd-compare.com/televiseur-SONKDL32S5600-SONY-KDL-32S5600.htm


A bon entendeur.


Revenir en haut
legnia91
Observateur

Hors ligne

Inscrit le: 28 Juil 2011
Messages: 2

MessagePosté le: Jeu 28 Juil - 20:01 (2011)    Sujet du message: KDL 37S5600 sony Répondre en citant

Bonsoir,
Avez-vous trouvé une réponse ? Ma télé est touchée par cet étranche syndrôme...
Merci


Revenir en haut
Ralph
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 6

MessagePosté le: Sam 6 Aoû - 17:51 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Non. Aucune solution trouvée, désolé. Le téléviseur étant encore sous garantie, il passera au SAV  ...l'idéal serait un descriptif de la réparation, mais je suis sceptique Neutral

Revenir en haut
cerwin
Régulier
Régulier

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 206
Localisation: Manche
Masculin Vierge (24aoû-22sep)

MessagePosté le: Lun 21 Nov - 21:46 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

C'est un problème de la carte mère !
_________________
Petit à petit l'oiseau fait SONY


Revenir en haut
SECPO83
Amateur
Amateur

Hors ligne

Inscrit le: 14 Fév 2008
Messages: 451
Localisation: TOULON
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 25 Nov - 18:39 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Bonsoir.
Tu y va un peu vite CERWIN;
Faudrait d'abord voir si pas de capa Chimique de HS sur carte alim et sur carte inverter ( condo gonflés)
@+++SECPO83
_________________
TOUT ce qui est HUMAIN est NOTRE


Revenir en haut
cerwin
Régulier
Régulier

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 206
Localisation: Manche
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 25 Nov - 19:44 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Sur ce Chassis là je n'ai jamais vu de condo gonflé pour le moment. sinon pour tester l'alimentation et le rétroéclairage tu déconnectes le connecteur qui va de l'alim à la gestion, tu fais un schint avec un fil sur les pins 1,3 et 17 de ce même connecteur et comme ca tu simules un Power On ( donc toutes les alims sont présentes ) et Inverter On ( donc ta dalle sera rétroéclairée ).
_________________
Petit à petit l'oiseau fait SONY


Revenir en haut
Julien B
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Juil 2009
Messages: 9

MessagePosté le: Mar 29 Nov - 18:15 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Je confirme cerwin, la seule panne que je connaisse sur les 5600... Remplacement carte mère et surtout mise à jour logiciel. Un peux délicat pour un particulier car il faut aussi rentrer le bon type de dalle sur la carte neuve via une mise à jour mémoire

Revenir en haut
nemesis85
Débutant
Débutant

Hors ligne

Inscrit le: 27 Fév 2009
Messages: 64

MessagePosté le: Mer 7 Déc - 15:27 (2011)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

bonjour !

je vous confirme ! il faut changer la carte de gestion car le probleme est dû au microprocesseur qui fait sa phase de démarrage en boucle dû aux mises a jour automatique ( qui sont foireuses sur ce modele ) bien sûr si vous changez la carte n'oubliez pas de faire la mise a jour du soft + celui de la memoire NVM et dedesactiver TOUTES les mises a jour auto dans le menu utilisateur. Apres çaz vous serez tranquil !


Revenir en haut
technotv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 23
Localisation: Paris

MessagePosté le: Jeu 17 Mai - 15:20 (2012)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Bonjour

Pour toutes les séries 5600
la carte SSB est la meme mais le soft diffère suivant la taille et la dalle monté dessus


ensuite le probleme de redémarage est bel et bien lié au firmware foireux
apparement la plus stable est apparu il y a 1 an, la V 17


donc je préconise à tous ceux qui en possedent un de le faire réviser en station technique
et SURTOUT comme il a été suggéré par nemesis85  de bien désactiver la MAJ auto.


Revenir en haut
freddyboy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Mai 2012
Messages: 16
Localisation: perpignan

MessagePosté le: Mar 5 Juin - 14:04 (2012)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

pour ma part carte mére changée j'ai trouvé la meme en occaz avec la dalle hs et c'est reparti merci a la team de téléservice

Revenir en haut
FMA7S
Débutant
Débutant

Hors ligne

Inscrit le: 22 Mai 2012
Messages: 78
Localisation: FRANCE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 7 Juin - 10:24 (2012)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Bonjour,

J'ai le même problème. Il semblerais donc qu'il s'agise de la main board (carte mère).
Je pense donc la commander, mais ce qui m'inquiète c'est la mise en place du firmware. Comment fait t'on pour le récupérer et comment l'installe t'on . USB ? dans un répertoire spécial ?

Merci de votre aide

Franck


Revenir en haut
freddyboy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Mai 2012
Messages: 16
Localisation: perpignan

MessagePosté le: Jeu 7 Juin - 11:41 (2012)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

essaye peut-etre comme moi le bon coin ou ebay pour trouver la meme télé avec la dalle hs!!!!

frederic


Revenir en haut
FMA7S
Débutant
Débutant

Hors ligne

Inscrit le: 22 Mai 2012
Messages: 78
Localisation: FRANCE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 7 Juin - 13:13 (2012)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé Répondre en citant

Bon je viens d'avoir cordon au téléphone car c'est eux qui distribue les pièces pour SONY. Il me dise que la Màj de la firmware ne peut pas être faite par USB pour ce problème. Donc il me revois la pièce mise à jours par leur soins avec un soft qui empêche d'après eux que le problème se reproduise même en laissant Mise ajours auto dans les options du Télé. Ca me laisse perplexe toutefois à lire ce que vous avez pus dire.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:08 (2016)    Sujet du message: KDL 37S5600 sans image mais voyant vert allumé

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com