Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne d'allumage TV Samsung Plasma PS-50Q96 HD
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 14 Juin - 10:39 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Salut tout le monde ! Aprés avoir dépanné ma TV ( d'aprés vos conseils précieux !)en remplacent les Y buffer et consort, réglages etc: elle a fonctionné a merveille durant 2 semaines...

et maintenant, panne d'allumage ! quand je branche la prise, les deux relais sur la platine d'allimentation, cliquettent et le TV ne s'allume pas...

Est ce que quelcun peut me donner un tuyaut à ce sujet ? Merci d'avance
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
Publicité






MessagePosté le: Mar 14 Juin - 10:39 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 14 Juin - 11:49 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Salut,

Je commencerai par verifier la presence de VA, VS...........

Verifie egalement ce que tu as deja remplacé.......

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 14 Juin - 14:38 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Laughing  Merci pour tes conseils...j'attend un pote pour me tenir le fil de masse...hum...et je te soumet mes découvertes zéventuelles !
PS : En attendant, si ça te branche, tu peut consulter le court historique de mon TV :presque au bas de la page 2  du23 Décembre
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 14 Juin - 15:05 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Rolling Eyes  Bon ... j'ai pris les différentes mesures ... rien ! ou presque... quelques m v ...
c'est donc (presque sans doute ) l'alim elle meme ? 
n'aurais tu pas des pannes ( condos ou autres ) connues comme sur les LCD ?
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 14 Juin - 17:26 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Embarassed  J'ai un peu honte de te relanC CC ... Laughing  mais chu comme les gosses à mon age...je piétine d'impatience

En attendant, j'ai branché direct le 220 sur la carte Y Buffer... pas de résultat... si ! juste un peu de fumée puis plus rien...c'est grave docteur ?
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 14 Juin - 17:49 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Wink  Bon !  l'apéro est terminé, je pose mes salopettes (bleu de travail de chez nous autres Cool ) et je m'arrache à la case, histoire de claper un morceau ... Razz la bectance c'est sacré !
Pi on se retrouve demain pour faire le point ? ...pasque le soir, c'est les gosses qui monopolisent le net à ma base (case). . Evil or Very Mad ..faites des gosses ! qu'y disaient ... je rigole Very Happy
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 15 Juin - 07:47 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Salut,

Tu as branché le 220v sur le module Y-Buffer......... mais tu es fou !!!! Ton module est HS maintenant !!!!!

Il ne fallait absolument pas faire ça.........

Comme je t'ai dis plus haut, il faut reverifier le module YSUS et les Y-buffer, pour voir si ils sont ok.......

Ensuite il faut controler le module alim, pour si VA, VS sont presents

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 15 Juin - 13:33 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Very Happy  hi hi ! c'était pour rire le coup du 220...je m'ennuyais derrière mon clavier...bon scuse
en fait, j'ai mis la prise secteur et j'ai contrôlé les différentes tensions : Va, Vs, Ve et Vsc et il n'y à que dale...aucune présence. Crying or Very sad  
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 15 Juin - 14:10 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Re,

Ouff pour ton Y-buffer....... content pour lui

Module YSUS debranché, c'est pareil, aucune tension ???? Si oui, pb alim.......

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 15 Juin - 15:44 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

euh ... entre les X, Y et autres, je m'embrouille ! C'est quoi déjà le module YSUS ?
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 15 Juin - 19:00 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Celui que tu as deja remplacé, celui de gauche, le ZSUS c'est celui de droite
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
ademaret
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Juin 2011
Messages: 181
Localisation: 44
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 17 Juin - 20:50 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Met la pin PS_ON (sur l'alimentation) à la masse. Debranche bien sur le cable d'alimentation sur la main. Ta dalle doit soit fumer si sa fume pas verifie tes tensions si tout est ok. La main doit avoir un soucis.
_________________
DA Micro Services
Dépannage Audio, Video et Multimedia sur le 44


Revenir en haut
Visiter le site web du posteur
mecatron
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2010
Messages: 15
Localisation: Vevey-Suisse Romande
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 21 Juin - 19:32 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Oups! j'ai eu mon anniverssaire le 18, pis pas mal à faire ces jours, je viens de voir les réponses... Alors : Merci CC pour tes renseignements, c'est sympa... par contre : "ademaret" veut que je fume ma dale !? j'me d'mande si c'est pas lui qui a trop fumé...? hein ? ...ou alors il est "trop fort " pour un débutant ! Explications ?
Merci à +
_________________
La mécanique mène à tout...Surtout à l'électronique!


Revenir en haut
ademaret
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Juin 2011
Messages: 181
Localisation: 44
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 21 Juin - 21:15 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Non si sa sa fume tu trouveras plus rapidement se qui deconne dans ton plasma. En général c'est les buffer Y qui fume. En mettant le PS_ON a la masse du desactive les securites donc sa permet a ta dalle de demarer mais si y'a un defaut.
C'est la seul technique que je connais pour savoir trouver la panne plus rapidement.

Si le buffer Y fume je deconseille fortement de changer juste le buffer + la main beaucoup de risque que sa reclaque aussitot. Si tu veux assurer le coup toujours dans le cas ou le buffer fume tu verifie si ta pas de CC sur les nappes. Si CC tu remplace la dalle si pas de CC tu peux essayer mais je garantie pas la réparation.

Sa fait 2 ans que je travail dans une station tec Samsung donc les plasma j'en vois regulierement.
_________________
DA Micro Services
Dépannage Audio, Video et Multimedia sur le 44


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 22 Juin - 14:31 (2011)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD Répondre en citant

Bonjour a tous,

Eh ben ademaret, tu depanne a l'indienne Mr. Green  LOL

Plus sérieusement, il y a tout de meme d'autre moyen pour savoir si tu as un pb sur le module Y-buffer ou non .........

Il faut se mettre sur les extremités d'un des connecteurs des module Y-buffer, et il ne doit pas y avoir de court circuit entre le Vscan et la masse (celle des buffers )

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:23 (2017)    Sujet du message: panne d'allumage TV Samsung Plasma PS-50Q96 HD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com