Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Plus d'allumage Philips 50PFP5532D
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Capitaine caverne



Inscrit le: 25 Juil 2008
Messages: 5 970

MessagePosté le: Mer 15 Juin - 13:27 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

Revue du message précédent :

oui c'est bien ça.......

A mon avis, c'est le module vertical IC8002 qui doit commander le decoupage de VS......

De rien
Revenir en haut
Publicité






MessagePosté le: Mer 15 Juin - 13:27 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Pipodug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mai 2011
Messages: 12
Localisation: Bastia
Masculin

MessagePosté le: Mer 15 Juin - 13:55 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

Ca ressemble effectivement à un pb de découpage ou de hachage.
Quand je mets sous tension, une fois les deux relais collés, j'entends un bruit genre sifflement comme les vieilles tht, ça s'emballe un peu et puis es relais se relachent.

Les rares fois ou ça marche (ça m'ai arrivé quelques fois ce week-end, vas savoir pourquoi), je n'ai pas ce sifflement.

Par contre, si c'est bien le HIC8002, il n'y a pas grand chose à faire. C'est que du cms et rien qu'a demonter, ça a l'air coton avec le multicouches...


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 15 Juin - 14:13 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

Oui, je suis ok avec toi, je n'ai jamais dit que c'etait simple pour travailler....

Mais c'est quoi comme CI qui est monté dessus..... avec son datasheet tu pourras au moins verifier s'il est bien alimenté.....
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Pipodug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mai 2011
Messages: 12
Localisation: Bastia
Masculin

MessagePosté le: Mer 15 Juin - 15:51 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

La bete venant de remarcher sans prevenir, j'en ai profité pour refaire les mesures.
Donc, en fonctionnement normal, toutes les tensions sont nickels, pas l'ombre d'une tension limite ou autre.
Si je le remets en carafe (suffit d'enlever pa prise une ou deux fois),
je pers : Vs, Va, Vg, D5V, 12Val, 8V6, VSND_POS, VSND_NEG.
Le point de test Power_OK qui etait à 5V en fct normal est passé à 0.
Le point de test Relay_Sig qui etait à) 0 en fct normal passe à environ 3V.

Des fois ça marche et des fois...
Ca sent quand meme bien la capa ou diode ou resistance qui délire.

Sinon, pour le IC8002, impossible (pour moi en tout cas), d'aller mesurer sur les pattes sous tension.
Il faudrait desouder toute la petite plaque, souder des tout petits fils, et tout ressouder. Je ne me le sens pas trop....


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 15 Juin - 20:13 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

Re,

Ben a mon avis c'est l'alim qui a un souçi........
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Pipodug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mai 2011
Messages: 12
Localisation: Bastia
Masculin

MessagePosté le: Mer 15 Juin - 21:23 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

Re,
Mouais, je pense pareil.
J'en ai trouvé une sur un site en Hollande. Elle est neuve (parait-il), elle vient d'un télé qui est tombé et qui a l'ecran cassé.
75 euros avec le port. Je risque pas grand chose.
Je mettrai un post quand je l'aurai changée.
Encore merci.
A++


Revenir en haut
Pipodug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Mai 2011
Messages: 12
Localisation: Bastia
Masculin

MessagePosté le: Jeu 23 Juin - 13:41 (2011)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D Répondre en citant

Me revoila.
Mon alim est arrivée ce matin.
Installée dans la foulée après une petite verif des tensions et ça roule.
Merci à tous pour votre aide et à ++ pour de nouvelles aventures !!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:06 (2017)    Sujet du message: [Résolu] Plus d'allumage Philips 50PFP5532D

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com