Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Sagem AXIUM HD-D45


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> PTV ( retroprojecteur DLP CRT ) et projecteur de plafond
Sujet précédent :: Sujet suivant  
Auteur Message
segoy
Observateur

Hors ligne

Inscrit le: 02 Mai 2011
Messages: 3

MessagePosté le: Lun 2 Mai - 10:29 (2011)    Sujet du message: [Résolu] Sagem AXIUM HD-D45 Répondre en citant

Bonjour,
Je viens de découvrir votre site et comme je suis en galère je me permets de poster mon problème qui d'après mes recherches n'a pas encore été évoqué Crying or Very sad



Marque :  SAGEM
Model :    AXIUM
Châssis : Modèle de 2004 ou 2005 (il venait juste de sortir, première génération)

Default constaté :
Extinction brutale du DLP alors qu'il était en marche normale.
1/ Voyant de température interne au rouge fixe / Voyant de lampe Rouge clignotant / Voyant de marche/veille Orange clignotant

L'écran reste dans cet état une bonne minute puis passe dans un second état :
2/ Voyant de température interne au rouge fixe / Voyant de lampe Rouge clignotant / Voyant de marche/veille Rouge fixe


Les mesures effectuées :
Jai changé la lampe il y à 6 mois sans aucun problème jusque là ...

Dans la doc, les codes des leds ne donnent pas grand chose :
Le rouge fixe de la led température interne n'est pas renseigné, seul le rouge clignotant est un défaut de température ...

Si on essaie de rallumer le DLP, la led Voyant de marche est Orange cligontant (comme d'habitude) et puis au lieu de s'allumer le DLP passe en état 2/ tout de suite ...

Je suis preneur de toute aide, j'ai la doc mais effectivement, les defauts voyants ne sont pas tous décrits ... donc si quelqu'un a des info en plus ... MERCI D'AVANCE !!!!



Revenir en haut
Publicité






MessagePosté le: Lun 2 Mai - 10:29 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 2 Mai - 11:50 (2011)    Sujet du message: [Résolu] Sagem AXIUM HD-D45 Répondre en citant

Bonjour Segoy,

D'après l'états des voyants à vérifier le ventilateur DMD ?

J'ai mis différentes docs que j'ai zippé ici : http://www.sendspace.com/file/mdtask
Bonne lecture et j'espère que cela va t-aider (pas plus d'infos).
Attends d'autres avis.
Courage et bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
segoy
Observateur

Hors ligne

Inscrit le: 02 Mai 2011
Messages: 3

MessagePosté le: Lun 2 Mai - 16:11 (2011)    Sujet du message: [Résolu] Sagem AXIUM HD-D45 Répondre en citant

Merci beaucoup pour les info, je vais déjà regarder tout ca !!

Je pressens qu'il va falloir jouer du tournevis .... on verra bien !!

[EDIT]
J'ai commencé à potasser ca ... à supposer que cela soit le DMD Fan, ou puis-je en trouver les références et un revendeur pour en acheter un nouveau ?
Parce qu'avec la référence de la notice, google ne trouve rien Crying or Very sad


Revenir en haut
potpot
Observateur

Hors ligne

Inscrit le: 26 Oct 2011
Messages: 1

MessagePosté le: Mer 26 Oct - 15:32 (2011)    Sujet du message: [Résolu] Sagem AXIUM HD-D45 Répondre en citant

Bonjour,
j'ai le même probleme que Segoy. j'avais trouvé avec les diagrammes que c'était le ventilateur DMD, mais je n'arrive pas retrouver le même ventilo pour en changer. pouvez vous m'aider. le changement de ce ventilateur résoud t-il bien le problème?


Revenir en haut
segoy
Observateur

Hors ligne

Inscrit le: 02 Mai 2011
Messages: 3

MessagePosté le: Ven 27 Jan - 20:54 (2012)    Sujet du message: [Résolu] Sagem AXIUM HD-D45 Répondre en citant

potpot a écrit:

Bonjour,
j'ai le même probleme que Segoy. j'avais trouvé avec les diagrammes que c'était le ventilateur DMD, mais je n'arrive pas retrouver le même ventilo pour en changer. pouvez vous m'aider. le changement de ce ventilateur résoud t-il bien le problème?


Bonsoir,

Je reviens ici après de longs mois, mais c'est surtout parce que je ne me suis occupé du problème qu'il y a deux semaines ....
Et oui, par manque de temps, je suis resté presque 9 mois sans télé ...

J'ai donc démonté la télé faute de renseignement sur la marque/type du ventilo pour voir de quoi il en retournait ...

Le ventilateur DMD est donc un ventilateur SUNON KDE 1205 PFV3
Dimensions : 50x50x10 mm
Tension : 12V - 0,7 W
Ventilateurs standard 3 fils rouge / jaune / noir

Je l'ai (sauvagement) remplacé par un ventilateur générique de même dimensions / tension que j'ai trouvé chez un revendeur de matériel informatique .... pour la modique somme de 9€.

Le ventilateur d'origine n'est pas "branché" sur la carte mère, ses fils sont soudés sur ceux d'une tresse qui part sur la carte avant ... J'ai donc du couper les fils du ventilateur existant et du neuf et je les ai raccordés ensemble avec du scotch d'électricien (pas de fer à souder ....).

Le hic, c'est que le ventilateur d'origine 50x50x10 fait en fait 7 ou 8 mm d'épaisseur et que les ventilateurs générique font plutôt 11/12 ... donc j'ai pris soin de mettre (encore) du scotch d'électricien sur les têtes de vis qui tiennent le ventilo au dissipateur du DMD pour éviter tout court-circuit car la carte mère une fois remontée touche ces fameuses tête de vis ....

J'ai tout remonté avec soin, tout fermé, sans aucun souci (bon il faut une grande table parce que ça fait un peu de bordel, mais bon, y'a pas de gros problème ...).

J'ai branché, pas fumée, j'ai mis sous tension, pas de fumée, j'ai allumé .... Et c'est reparti comme en 40 !!!!

Donc, un GROS GROS MERCI à Jules pour toutes les infos qui m'ont été bien pratiques pour procéder au démontage !!!!
MERCI !!!!

Le modèle de mon SAGEM devant être antérieur aux docs de Jules, il y avait quelques écart sur les connectiques et raccordement, mais rien de bien méchant ...


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 29 Jan - 14:42 (2012)    Sujet du message: [Résolu] Sagem AXIUM HD-D45 Répondre en citant

Bonjour Segoy,

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .


Cordialement Jules

_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:06 (2017)    Sujet du message: [Résolu] Sagem AXIUM HD-D45

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> PTV ( retroprojecteur DLP CRT ) et projecteur de plafond Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com