Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son et pas d'image sur un transcontinent ph 3000 pro


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage DVD DVDR HDDR & Blu-ray
Sujet précédent :: Sujet suivant  
Auteur Message
europapark57
Observateur

Hors ligne

Inscrit le: 29 Avr 2011
Messages: 1
Localisation: Saint-Avold

MessagePosté le: Ven 29 Avr - 15:25 (2011)    Sujet du message: pas de son et pas d'image sur un transcontinent ph 3000 pro Répondre en citant

Bonjour quelqu'un aurait-il une solution pour mon lecteur dvd/divx transcontinent ph 3000 pro ; il affiche plus d'image et n'envoie aucun son sur n'importe quelle télé.
Quelqu'un peut-il m'aider svp ?


Revenir en haut
Publicité






MessagePosté le: Ven 29 Avr - 15:25 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage DVD DVDR HDDR & Blu-ray Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com