Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LCD KF 42 SX300 plus d'image ni de son !


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Adeline22
Observateur

Hors ligne

Inscrit le: 27 Avr 2011
Messages: 3

MessagePosté le: Mer 27 Avr - 20:08 (2011)    Sujet du message: LCD KF 42 SX300 plus d'image ni de son ! Répondre en citant

Bonjour

J'ai un retro LCD de chez sony  ref. KF 42 (50 ou 60) SX300 depuis plusieurs années
J'ai changé la lampe l'année dernière.

Depuis peu de temps, ça arrivait que l'écran s'éteignait d'un seul coup.
Les voyants "veille et démarrage" se mettaient à clignoter par intermittences, parfois même le voyant de la lampe.
 et en rallumant ça redémarrait comme si de rien n'était.

Et depuis qqs jours, je ne peux plus du tout la démarrer,
quand j'appuie sur l'allumage le voyant se met au vert,
il y a un petit bruit ("d'amorçage") puis on entend le ventilo se mettre en route.

Mais pas d'image ni de son, et les voyants se mettent à clignoter ainsi que celui de la lampe qui s'allume.

D'où peut venir mon problème  ?

la lampe à l'air OK, filament non cassé !

Merci de votre aide !!  Besoin d'experts ...


Revenir en haut
Publicité






MessagePosté le: Mer 27 Avr - 20:08 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Adeline22
Observateur

Hors ligne

Inscrit le: 27 Avr 2011
Messages: 3

MessagePosté le: Dim 8 Mai - 19:26 (2011)    Sujet du message: LCD KF 42 SX300 plus d'image ni de son ! Répondre en citant

Il y a un composant sur une des cartes électroniques qui s'allume en violet et fait du bruit lorsque j'allume la télé.

Ce composant est blanc avec deux traits bleus à chaque extrémité
Il est inscrit 800 015 (ou 016) dessus.
Il est gros comme un condensateur mais les deux tiges sont à chaque extrémité.

quel est ce composant?

Merci de votre aide !!


Revenir en haut
Adeline22
Observateur

Hors ligne

Inscrit le: 27 Avr 2011
Messages: 3

MessagePosté le: Lun 16 Mai - 18:11 (2011)    Sujet du message: LCD KF 42 SX300 plus d'image ni de son ! Répondre en citant

Je me suis renseigné le composant est un éclateur.
Son rôle est d'empêcher les surtensions c'est une sécurité.


apparemment le problème serait sur le ballast !

qqn peut-il me dire quels sont les tarifs pour ce type de composant ??

car le réparateur m'a sorti un prix énorme et il n'est pas sûr que ce soit ça !!
donc je pense que la tv va finir à la casse...


Merci de me répondre .... !


Revenir en haut
sampiero
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Juin 2011
Messages: 15
Localisation: CORSE
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 16 Juin - 13:51 (2011)    Sujet du message: LCD KF 42 SX300 plus d'image ni de son ! Répondre en citant

  salut,adeline 22 ,il ne faut pas abandonner si vite ,j'ai moi meme un probleme sur un retro projecteur ,mais je compte bien le reparer.le bruit que vous entendez au demarrage et un bruit de relais qui se commute ,a mon point de vue c'est un bon signe.je ne connais pas votre materiel et ne peut vous en dire plus.cordialement
_________________
salut ,au futurs correspondants pour s'aider a avancer dans nos connaisances mutuelles .cordialement a tous


Revenir en haut
sampiero
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Juin 2011
Messages: 15
Localisation: CORSE
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 22 Juin - 15:16 (2011)    Sujet du message: LCD KF 42 SX300 plus d'image ni de son ! Répondre en citant

 salut,adeline j'ai solutionner mon probleme,ou en etes vous  ,combien de clignotements rouge  il serait interessant de le savoir ,car il y a un code .cordialemtent
_________________
salut ,au futurs correspondants pour s'aider a avancer dans nos connaisances mutuelles .cordialement a tous


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:09 (2017)    Sujet du message: LCD KF 42 SX300 plus d'image ni de son !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com