Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Artefacts sur image écran plasma Philips 50''


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Phobos
Observateur

Hors ligne

Inscrit le: 12 Juin 2008
Messages: 2
Localisation: Marseille
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 23 Avr - 16:55 (2011)    Sujet du message: Artefacts sur image écran plasma Philips 50'' Répondre en citant

Bonjour à tous,

J'ai récemment récupéré un écran plasma de marque Philips ayant les caractéristiques suivantes :

Modèle : 50PF9631D/10
Chassis : BJ3E PA
Ref dalle : Samsung S50HW-YD01

Le problème initial était le suivant :

Pas d'image / son au démarrage, code erreur 63 (défaut alimentation), problème résolu suite au remplacement de plusieurs condensateurs défectueux.

Les tensions Ve, Vs, Vscan, Vset, Va ont été contrôlées (vérification du ripple) et ajustées selon les valeurs inscrites sur la dalle.

L'écran est désormais fonctionnel, cependant, j'observe des "artefacts" (sous pixels qui "flashent" de façon totalement aléatoire), surtout lors des transitions zone sombre / claire.

Si l'on passe d'une image lumineuse à une autre totalement noire, on observe également ce défaut, cependant, il est bien moins prononcé

Ce phénomène s'éstompe à chaud, il n'est quasiment plus perceptible après 1/2 heure de fonctionnement.

Le défaut est visible sur toutes les entrées vidéo, quelque soit la source / résolution.

Ne maitrisant pas totalement la technologie plasma (je me documente, mais j'ai encore quelques lacunes, surtout au niveau du principe de pilotage de chaque sous pixel), j'aimerais avoir votre avis concernant ce défaut.

Ci-joint une petite photo de l'aspect des fameux "artefacts" (entourés en rouge)




Merci d'avance .


Revenir en haut
Publicité






MessagePosté le: Sam 23 Avr - 16:55 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com