Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Samsung LE40R73BD
Aller à la page: <  1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Sams73



Inscrit le: 25 Aoû 2011
Messages: 26

MessagePosté le: Mer 31 Aoû - 19:01 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Revue du message précédent :

moi ma tv s'allume 1 seconde avec une image brouillée en haut a gauche voyant légèrement marqué DTV puis s'éteint aussitot et rebelotte.
Tu as vu le lien pour la diode?
Revenir en haut
Publicité






MessagePosté le: Mer 31 Aoû - 19:01 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Sams73
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Aoû 2011
Messages: 26

MessagePosté le: Jeu 1 Sep - 20:26 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

bonsoir a tous,

Personne peut m'éclaircir sur mes questions posées récemment?
Merci a vous


Revenir en haut
titusdelabouv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2011
Messages: 26
Localisation: Roquebrune sur Argens
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 8 Sep - 15:58 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonjour à tous,
J'ai remplacé le régulateur comme me l'a demandé jules 150.
A la remise en route pas de changement : je branche le voyant de veille s'allume, j'appuie sur marche, j'entends le clic et le voyant de veille clignote quelques secondes puis plus rien.
J'attends vos instructions

 
 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 8 Sep - 20:47 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonsoir titusdelabouv,

Oh la déjà moi j'ai jamais demandé que tu remplace ce régulateur.

jules150 a écrit:
Bonsoir a tous le deux,

Sauf erreur régulateur 12V ICM802 (a vérifié).

Tiens nous informé.

Cordialement Jules
titusdelabouv a écrit:
Bonsoir,


j'ai du 13v sur la patte du milieu, mais rien sur les autres.


Merci de votre aide

ademaret a écrit:

Remplace le et normalemnt sa devrait reprtir.
Sauf erreur ICM802 possède 4 pattes !
Les autres sont DM803_804_805 ont 3 pattes ?
Sams73 a écrit:
Salut a tous!
Un miséreux de plus.
J'ai aussi le même problème avec ma télé!
Sur ma carte d'alim (qui est identique aux photos), le fameu ICM802 se trouve en 2ème en partant du haut et il a 4 pattes. Contrairement à la photo posté par jules150!
Donc je voulais savoir si c'était bien celui dont je parle qui est a changer?
Merci d'avance de votre aide.

"titusdelabouv" as tu dépanné ta tv?
Bien vue Sams73,Et oui une erreur d'emplacement de ma part lol  Embarassed .

Maintenant dit nous quel composant (référence) as tu changer et par quoi ?

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
titusdelabouv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2011
Messages: 26
Localisation: Roquebrune sur Argens
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 9 Sep - 18:12 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Pardon Jules, effectivement ce n'est pas toi qui a demandé le changement du régulateur c'est ademaret.


Je l'ai remplacé par une diode Schottky 10a 150v lto-220ab.


Et maintenant que dois je faire ?





 
 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 9 Sep - 21:43 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonsoir titusdelabouv,

Tu as remplacé un régulateur par une diode Schottky ???

Sauf erreur ton alim est une BN44-00134A ?
Le régulateur ICM802 possède 4 pattes :


Les doubles diodes Schottky sont DM803_804_805 et ont 3 pattes :


titusdelabouv a écrit:
Bonsoir,

j'ai du 13v sur la patte du milieu, mais rien sur les autres.


Donc pour moi tu as changer cette diode qui était bonne.
Refait tes mesures sur ses composants.
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
titusdelabouv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2011
Messages: 26
Localisation: Roquebrune sur Argens
Masculin Balance (23sep-22oct)

MessagePosté le: Sam 10 Sep - 10:16 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant


Bonjour Jules,


Effectivement mon alim est une BN44-00134A.
ICM802 a 4 pattes et se situe juste en dessous du régulateur fléché en rouge  que j'ai changé.
Mesure ce jour de la diode Schottky : patte du milieu 13v les autres 0v
Cordialement

 
 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 10 Sep - 11:58 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonjour titusdelabouv,

ICM802 a 4 pattes et se situe juste en dessous du régulateur fléché en rouge  que j'ai changé.
Mesure ce jour de la diode Schottky : patte du milieu 13v les autres 0v


Idea Idea Idea ...

Un peu de précisions ne nuirait pas.
Oui régulateur changé ... et maintenant ton 12V est bon ???
Donne nous les détails de tes mesures sur le connecteur CNM801 (16 pins).
Tiens nous informé.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
titusdelabouv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2011
Messages: 26
Localisation: Roquebrune sur Argens
Masculin Balance (23sep-22oct)

MessagePosté le: Sam 10 Sep - 15:13 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

rebonjour,


Voici les valeurs relevées sur CNM801 :
13,56v
0
5,38v
5,36v
5,36v
0
0
0
2,42v au lieu de 12v ?
2,42v au lieu de 12v ?
2,42v au lieu de 12v ?
0
0
0
6,44v
4,20v
Cordialement
Titus

 
 


Revenir en haut
Sams73
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Aoû 2011
Messages: 26

MessagePosté le: Sam 10 Sep - 15:16 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

bonjour a tous,

Je voulais vous dire que ma tv fonctionne a nouveau Razz !

titusdelabouv,
Sur le 1er qui me semble etre une double diode a 3 pattes NPN, tu dois avoir (0V, +12V, 0V)
le 2ème qui a 4 pattes qui n'est pas une diode pour moi, quand je l'ai controlé la dernière fois, j'avais en partant du haut de la carte; patte 1 (13V), patte 2 (12V), patte 3 (GND) et patte 4 (GND je crois).
Verifie aussi comme dit Jules 150 toutes tes mesures sur le connecteur en faisant un pont entre STB 6,3v et P-On/Off.
Apres ca si tout est ok, alors ta carte alim est bonne et vise la carte principale!
C'est exactement la procédure que j'ai faite, et au finale j'ai changé la carte principale.
Conclusion ma TV marche...



Revenir en haut
Sams73
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Aoû 2011
Messages: 26

MessagePosté le: Sam 10 Sep - 15:39 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

salut titusdelabouv,
Bizarre ton 12v??!!!
Donne nous les tensions que tu trouve sur le ICM802!
Le truc que je ferais c'est de retourner la carte alim coté circuit imprimé:
De remesurer tes condos (soudure avec mauvais contact)
De vérifier le circuit de tout tes 12v en continuité en partant de ton connecteur CNM801.
Tiens nous au jus


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 10 Sep - 17:53 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Re titus,

OK pour ton relevé ... c'est déjà un plus claire, tout est bon sauf ton 12V.
Donc le fameux régulateur ICM802 est positionné entre ta mesure de 13,56V et le 2,42V (doit être 12V).
Voir le brochage du régul mis plus haut (attention au c/c lors des mesures).
Rappel :
1 - Entréé 13V
2 - Sortie 12V
3 - Masse
4 - En l'air (non connecté)
Tu retrouve aussi ton 13V sur le condo CM807 et 808 et le 12V sur CM809.
Contrôle également les pistes régul => connecteur.
Sur la broche 1 du connecteur CNI804 (5 broches) => il y a aussi du 12V.
Vérifie au touché si le régulateur chauffe (si oui = surcharge sur le 12V).
Tiens nous informé.



Pour sams73:

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .


Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
titusdelabouv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2011
Messages: 26
Localisation: Roquebrune sur Argens
Masculin Balance (23sep-22oct)

MessagePosté le: Lun 12 Sep - 13:14 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonjour,


Enfin une bonne nouvelle, ma TV a repris du service.
Il s'agissait d'une soudure sèche sur une patte d'un condensateur que j'avais changé en août 2010
Vous pouvez clôturer ce dépannage et le marquer comme résolu.
Merci Jules150 et Sams73 pour m'avoir aidé jusqu'au bout et chapeau pour ce que vous faites de nous permettre de dépanner nos appareils.
Bon courage et bonne continuation.
Tutus





 
 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 13 Sep - 20:32 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonsoir titus,

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .

Tous ça pour une soudure sèche sur une patte d'un condensateur que tu as changé en août 2010  Question Question Question . Attention aux autres soudures !
La communauté peux en bénéficier... et moi aussi en nous donnant la position et la référence du condo.

 
PS : C'est a toi de clôturer ce dépannage et de le marquer comme résolu (en haut "Mettre Résolu").

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
titusdelabouv
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2011
Messages: 26
Localisation: Roquebrune sur Argens
Masculin Balance (23sep-22oct)

MessagePosté le: Mer 14 Sep - 10:15 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonjour Jules


Le condo en question est un T0047 10v 1000uF, il fait parti des 4 condos de démarrage que j'avais changé (j'ai refais toutes les soudures).
Je l'ai trouvé en regardant à la loupe et en faisant bouger les condos.


En espérant que ce dépannage pourra aider d'autres personnes je renouvelle mes remerciements aux techniciens du forum.


Cordialement


Titus

 
 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 14 Sep - 12:37 (2011)    Sujet du message: [Résolu] Samsung LE40R73BD Répondre en citant

Bonjour titus,
Merci de me répondre et pour ses détails .
Oui j'ai du mal a croire que ton T0047 10v 1000uF est sur la ligne 12V ou 13V au mieux il est sur le 5V (voir ton relevé du Sam 10 Sep - 16:13) !!!
Mais bon ... Question

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:01 (2017)    Sujet du message: [Résolu] Samsung LE40R73BD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 3 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com