Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne d'alimentation


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
digitalis
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Jan 2010
Messages: 21
Localisation: toulouse
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 13 Avr - 09:31 (2011)    Sujet du message: Panne d'alimentation Répondre en citant

Bonjour à tous !

Je viens de rentrer un plasma Panasonic TH50-TX60EN équipé d'une platine etxmm610mef qui a les simptômes suivants :

A l'allumage , les relais collent , mais je n'ai aucun voyants en façade qui s'allument et rien ne démarre .

J'ai controlé l'alim de stby sur la diode d551 qui est ok .

Pour le reste, il y a quelques tensions secondaires ( 15.2 v , 80 v ) prise sur les collecteurs de transistors ( mais rien sur les bases donc pas de commande )

N'ayant pas de schema et vu la complexité de l'alim , quelqu'un a t'il eu ce genre de problème ?

Merci de vos réponses ( surtout à DUVDU qui a l'air de bien les connaître ! )

Digitalis


Revenir en haut
Publicité






MessagePosté le: Mer 13 Avr - 09:31 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 13 Avr - 19:29 (2011)    Sujet du message: Panne d'alimentation Répondre en citant

bonsoir


tu n'as aucune led verte ou rouge d'allumée?


CDT  DAVID
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
digitalis
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Jan 2010
Messages: 21
Localisation: toulouse
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 19 Avr - 10:04 (2011)    Sujet du message: Panne d'alimentation Répondre en citant

Bonjour duvdu,

J'était en congés c'est pour cela que j'ai tardé à repondre !

Non, je n'ai aucune led qui s'allume , juste les relais qui collent sur l'alim

cordialement

Digitalis


Revenir en haut
digitalis
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Jan 2010
Messages: 21
Localisation: toulouse
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 20 Avr - 15:51 (2011)    Sujet du message: Panne d'alimentation Répondre en citant

Bonjour duvdu ,

Après démontage du bloc gestion , je me suis aperçu que le connecteur reliant la platine de façade ou se trouve les leds et le recepteur ir était débranché ( donc tv bricolé ! )
Après remise en route, l'alim se met en sécu ( clignote 3 fois ).
J'ai controlé les transistors des platines y et z , sans avoir trouvé de court circuit flagrant .
As-tu une petite idée du problème ?
Merci pour ta réponse
Cordialement
André 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:05 (2017)    Sujet du message: Panne d'alimentation

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com