Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne ps42a456p2d chassis F51A


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 3 Avr - 14:35 (2011)    Sujet du message: panne ps42a456p2d chassis F51A Répondre en citant

salut a tous voici mon souci pas de demarrage de la dalle  tous fusible ok et on entend les relais coller le voyant rouge en facade demarre
carte alim
va et vs ok
stb 5volt ok
13v amp ok
vg 14.8volt


j'ai essaye de mesurer
vsch et vscan sur la carte de gauche mais cela varie
comment les controler (alternatif ou continu)
pour les tension sur le connecteur blanc de cette carte
6-5    14volt
4-3     57volt
1 2 3  207 volt
dalle samsung sdi
842ax-yb04

quelqun peut t il maider
merci
_________________
cool


Revenir en haut
Publicité






MessagePosté le: Dim 3 Avr - 14:35 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 3 Avr - 15:22 (2011)    Sujet du message: photo de la bete Répondre en citant

http://teleservice.xooit.fr/t6102-plasma-samsung-PS42A456P2DXXC.htm

elle y son deja mais la panne est differente
merci
_________________
cool


Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 3 Avr - 17:07 (2011)    Sujet du message: information complementaire Répondre en citant

j'ai pousuivit mes investigation
sur alim pfc
400 volt

sur y main
vscan -193 volt
vsch -50 volt

sur x-main
ve 95volt


j'ai un doute sur la y-buffer ref lj41-0577a
car quand je debranche les 6 nappes de la dalle la y-main a un comportement normal et ne chauffe pas
alors que si les nappes sont branche elle relaxe et le 1er radiateur cote nappe est chaud
A+
_________________
cool


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 3 Avr - 20:02 (2011)    Sujet du message: panne ps42a456p2d chassis F51A Répondre en citant

Salut,

J'ai fusionné tes messages.........

C'est le meme plasma ou un autre ???? Vscan et Vsh sont des tensions continues.........

Sans le module Y-buffer ça donne quoi ???

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 3 Avr - 20:58 (2011)    Sujet du message: panne ps42a456p2d chassis F51A Répondre en citant

sans le y buffer la carte ymain semble fonctionner correctement par contre si je rebranche les nappes le premier radiateur chauffe pas mal et la carte n'a pas un joli bruit de regulation
oui c'est le meme plasma
_________________
cool


Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 28 Avr - 11:48 (2011)    Sujet du message: panne ps42a456p2d chassis F51A Répondre en citant

comment peut on tester la quelle des 2 cartes deconne
y a til d'autre point test sur y buffer
merci
_________________
cool


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:23 (2017)    Sujet du message: panne ps42a456p2d chassis F51A

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com