Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

ecran LE40M73BD


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
pastré
Observateur

Hors ligne

Inscrit le: 02 Avr 2011
Messages: 1
Localisation: Lyon
Masculin

MessagePosté le: Sam 2 Avr - 12:37 (2011)    Sujet du message: ecran LE40M73BD Répondre en citant

Bonjour
le problème est arrivé il y a quelques semaines
au début il est apparu au démarrage puis disparaissait au bout d'une dizaine de minutes
maintenant ça dure quasi tout le temps
j'ai vérifié les condos de la carte alim, a priori R A S
j'ai demandé un devis pour une carte alim mais si vous aviez une autre piste je serais prenneur
merci

Marque : samsung
Model : LE40M73BD
Chassis :



Les mesures effectuées : 0 , condensateur non gonflés

Default constaté : voile + trainées rouge





Revenir en haut
Publicité






MessagePosté le: Sam 2 Avr - 12:37 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com