Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne autoradio


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Autoradio
Sujet précédent :: Sujet suivant  
Auteur Message
rgddon
Observateur

Hors ligne

Inscrit le: 31 Mar 2011
Messages: 2
Localisation: berry
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 31 Mar - 21:07 (2011)    Sujet du message: Panne autoradio Répondre en citant

Bonsoir

 Tout nouveau sur ce forum je vous explique ce qui m'arrive avec mon autoradio  SilverCrest KH 2391.

 Cet autoradio est monté sur mon campig car Fiat Ducato 2.8 jtd de 2001, il est tombé en panne lors de mon dernier voyage.

 Aujoud'hui je l'ai debranché et rebranché avec 3 haut parleurs sur 4 car il y en a 1 qui ne fonctionne plus.
 j'etais content de moi car ça fonctionnait mais quand j'ai demarré le moteur le son s'est coupé sans que le poste s'arrête,la, je retire la prise des haut parleurs et je la rebranche tout refonctionne, j'arrête le moteur a nouveau et je redemarre rebelote le son se coupe aussitot.

 Voila ma panne, si vous pouviez me donner une idée sur cette panne ça serait sympa, es ce que ça viens de l'autoradio ou du cablage des haut parleurs????

 Je vous remercie d'avance.

 Cordialement

  rgddon


Revenir en haut
Publicité






MessagePosté le: Jeu 31 Mar - 21:07 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
rgddon
Observateur

Hors ligne

Inscrit le: 31 Mar 2011
Messages: 2
Localisation: berry
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 2 Avr - 20:31 (2011)    Sujet du message: Panne autoradio Répondre en citant

 Bonsoir a tous

 Bon et bien je me suis débroullié tout seul.

 J'ai trouvé la panne après avoir mis mon autoradio en pièces et avoir remonté je me sui attaqué au camping car. j'ai suivi les fils qui vont au haut parleurs
 je me suis aperçu que lors d'une petite transformation j'avais mis une vis en plein dans un fil.

 ça fonctionne beaucoup mieux maintenant.

 Bonne soirée a tous

  rgddon


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:54 (2017)    Sujet du message: Panne autoradio

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Autoradio Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com