Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Hoover VHD 916 ZI] Court-circuit sur le module principal
Aller à la page: <  1, 2

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver
Sujet précédent :: Sujet suivant  
Auteur Message
dough29



Inscrit le: 08 Mar 2011
Messages: 18

MessagePosté le: Mer 7 Déc - 11:43 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Revue du message précédent :

Je viens de faire une mesure à l'ohmmètre sur ce que je pense être la résistance (l'élément en bas du tambour avec 3 vis dans l'ordre rouge - jaune/vert - rouge).

J'ai entre les 2 bornes rouges 24ohms environ.
Revenir en haut
Publicité






MessagePosté le: Mer 7 Déc - 11:43 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 7 Déc - 18:36 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonsoir,

petite rectification : l'eau chauffe !

J'ai lancé un programme : remplissage d'eau puis plus rien.

Du coup j'ai coupé la machine puis je l'ai mise sur le programme "vidange" et j'ai pu sentir, sur le tuyau d'évacuation, que l'eau était bien chaude !

Le problème se ressert donc maintenant sur la commande du moteur qui semble ne pas s'actionner !


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Ven 9 Déc - 14:28 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonjour,

je viens de procéder au changement du composant et... ça n'a rien changé à mes problèmes Sad

Auriez vous d'autres pistes à explorer ? Il m'est impossible de trouver la carte en achat sur Internet...


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Ven 9 Déc - 16:48 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Re-bonjour,

je viens de voir avec un dépanneur lave-linge... pièce neuve 350€ !

A réfléchir...


Revenir en haut
dabass
Apprenti
Apprenti

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 176
Localisation: 64
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 9 Déc - 17:44 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

J'ai exactement la meme panne...

Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Ven 9 Déc - 17:44 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

jules150 a écrit:
Voir si le fusible tient et effectuer des mesures de tension en continu (DC) comme indiquer :



Je viens de prendre les tensions...

Je n'ai rien sur le condensateur ni sur la 2nde mesure...


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Ven 9 Déc - 17:48 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Du coup je pense que c'est le pont redresseur qui est HS ?

Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Ven 9 Déc - 19:45 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Hello !

En fait je viens de me rendre compte que le fusible sauf systématiquement mais n'empêche pas le reste des éléments de la machine de fonctionner Shocked

Il doit donc y avoir un court-circuit quelque part pour exploser le fusible non ?


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Ven 9 Déc - 21:44 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Pour info : pensez-vous qu'un fusible de 200mA est bien adapté pour la protection d'un tel circuit ?

Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Sam 10 Déc - 11:48 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonjour !

Vous savez quoi... j'ai remplacé le fusible 200mA par un fusible de 4A et... oh miracle !! ça fonctionne !!


Revenir en haut
combi75
Observateur

Hors ligne

Inscrit le: 02 Mai 2012
Messages: 2
Localisation: 84

MessagePosté le: Mer 2 Mai - 14:22 (2012)    Sujet du message: hoover 916 MODULE PUISSANCE Répondre en citant

bonjour,j'ai ete confronté a ce problème de triac explosé après étude du phénomène j'ai trouvé la cause de cette panne .
IMPORTANT avant de remplacer le irams10BUP60B( et PAS B-2 broches dans le mauvais sens)
il faut vérifier le passage du courant au niveau des trois condensateur entre la broche 1 et 2 du triac démonté le passage au metrix en ohms
puis idem sur les broches 4et5  puis 7et8 .
cette carte a un  problème qui coupe le passage entre les couches supperieure et inferieure du circuit sorte de petit rivet tubulaire qui se coupe sous la puissance electrique (ampères)
ceci crée un déséquilibre de phase qui fait exploser le triac tout triac remplacé sur un circuit qui  présente ce défaut exposera de suite .
il faut donc recréer cette liaison qui n'y ai plus par un pont en utilisant les trous a coté des condensateurs.
si cette modif .
voir photos



_________________
réparer ,c'est valoriser son matériel et lutter contre la pollution.


Revenir en haut
Spokesman
Observateur

Hors ligne

Inscrit le: 08 Juin 2012
Messages: 1
Localisation: rhone
Masculin

MessagePosté le: Ven 8 Juin - 11:47 (2012)    Sujet du message: carte module hoover Répondre en citant

salut je voudrais effectuer la modification sur mon module mais je comprend pas trop ce qu'il faut faire?faut percé la carte ou utiliser les petit trou a coter?

Revenir en haut
flayerfy
Observateur

Hors ligne

Inscrit le: 14 Aoû 2013
Messages: 2
Localisation: Nice
Masculin

MessagePosté le: Mer 14 Aoû - 11:04 (2013)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonjour à tous,
Je déterre ce topic qui m'intéresse au plus haut point car je rencontre le même problème  avec un lave linge Hoover 9 kg VHD 9143 ZD qui a exactement le même moteur (universel sans charbon) et carte électronique.
Aucun composant ne parait visuellement  affecté sur la carte mais le moteur en charge a  du mal à démarrer puis se met à vibrer à droite et à gauche pendant le cycle de lavage . Par contre ,il fonctionne normalement à faible charge (environ 2.5 kg de linge)  ainsi qu'en essorage en charge , ce qui innocente le moteur.
Le code panne est E07 nous renvoyant vers "surchauffe transistor IGBT " (assez vague).
Les shunts sur les condo ont-ils résolu le problème?
Si une âme charitable a trouvé une solution à ce problème récurent sur ce matériel (autre que le remplacement de la carte trop couteux ) je l'en remercie par avance.

Bonne journée.

Nota: vous pouvez trouver mon post sur  un autre site et je m'en excuse mais je cherche désespérément  à dépanner cette platine.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:03 (2017)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com