Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Hoover VHD 916 ZI] Court-circuit sur le module principal
Aller à la page: 1, 2  >

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver
Sujet précédent :: Sujet suivant  
Auteur Message
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mar 8 Mar - 18:47 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonjour,

il y a quelques temps une grenouille s'est introduite dans ma cave et a eu la bonne idée d'aller se faufiler sur le circuit électronique de ma machine.

Les conséquences sont logiques : court-circuit...

Détails sur la machine :

- Marque : Hoover
- Modèle : VHD 916 ZI

Références sur le circuit électronique :

- 41017051
- MDLD00110200

Voici 2 photos du circuit qui a reçu le court-circuit :





On vois nettement sur cette deuxième photo les points qui ont causé le court-jus :

- sur la gauche 2 points noircis (je crois qu'il s'agit de l'arrivée d'une des phases du 220v)
- sur la droite une marque orangée qui correspond au gros condensateur

Maintenant ma question : pensez-vous qu'il soit possible de réparer ce circuit, si bien sûr c'est ce circuit qui a cédé lors du court-circuit ?

Je ne vois pas trop comment tester les divers composants, mais les remplacer par des nouveaux ne sera pas pour moi une barrière dans le sens où je sais manier le fer à souder.

En vous remerciant d'avance pour vôtre intérêt en ce sujet et en espérant pouvoir faire tourner à nouveau cette machine !


Dernière édition par dough29 le Jeu 17 Mar - 16:02 (2011); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Mar 8 Mar - 18:47 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 8 Mar - 21:43 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonsoir Dough,

Possede tu un multimètre pour effectuer des mesures ?
Tu parles d'un court-circuit ...  Quelle couleur de fils sur le connecteur d'arrivée 220V ?
Aucun fusible ?
Tiens nous au courant.

Cordialement Jules


_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mar 8 Mar - 22:38 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Merci de ta réponse rapide !

Oui j'ai bien un multimètre Laughing

Et d'ailleurs tu fais bien de me parler de fusible... il y en a un sur le circuit !! Je n'ai même pas pensé à le débusquer auparavant Embarassed

Je m'y met demain, si ça se trouve ce n'est que ça !!

A très vite et merci encore pour la rapidité, je bricole un peu en électronique mais je ne dois pas avoir les bons "mécanismes" en matière de détection de pannes...


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 9 Mar - 09:16 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Salut, j'ai pu tester le fusible du module, il est toujours en état : le courant passe.

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 9 Mar - 09:39 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonjour Dough,

Quelle est la couleur des fils sur le connecteur d'arrivée 220V ?
Peu tu mettre une photo de la carte complète côté composants et pistes.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 9 Mar - 09:53 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Voici les 2 photos, pour la couleur du fil je ne peut pas savoir pour le moment car la machine est chez ma mère, j'essaierai de voir cela assez rapidement !



(rotation horizontale)



Dernière édition par dough29 le Mer 9 Mar - 23:03 (2011); édité 1 fois
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 9 Mar - 10:40 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Re ,

Ok pour les photos.
Sauf erreur l'arrivée 220V se fait sur le connecteur 4 broches blanc (voir les repères) :

Vérifier à ohmètre si pas de c/c aux bornes 220V (hors tension mais avec le fusible).
Si c/c, contrôler le pont redresseur.
Tiens nous au courant des valeurs trouvées.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 9 Mar - 10:47 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Oui pour moi c'est bien ce connecteur l'arrivée 220V

Par contre je ne sais pas trop où sont les phases et la terre exactement.

Mais j'ai pu tester, aucun c/c, fusible en place, sur ce connecteur (mis à part bien sûr entre les 2 connecteurs du milieu qui sont sur la même piste).

D'ailleurs le fusible protège la piste des 2 voies du milieu du connecteur.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 9 Mar - 13:24 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Re ,

Dans un 1er temps un nettoyage des points qui ont causé le court-jus serait un plus.
Je pense que tu peut alimenter la carte au secteur aux point indiqués avec de bonne précaution.
Voir si le fusible tient et effectuer des mesures de tension en continu (DC) comme indiquer :

Si c'est Ok pendre les tensions sur les condos et donne les refs des composants cerclés de jaune :

Valeur du fusible ?
Voila en attente des tes réponses.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 9 Mar - 22:33 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bon ben je sais quoi faire ce weekend alors !

Merci à toi pour tes réponses, j'espère pouvoir avancer d'ici la fin du weekend Very Happy


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 9 Mar - 23:00 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Pour patienter j'ai relevé les références des composants comme indiqué :



Revenir en haut
dabass
Apprenti
Apprenti

Hors ligne

Inscrit le: 11 Oct 2011
Messages: 176
Localisation: 64
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 6 Déc - 18:04 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Salut, avez vous des news de cette panne parceque je viens de recuperer une carte comme la votre.

Merci


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mar 6 Déc - 21:10 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Bonsoir et désolé de ne pas avoir donné de nouvelles depuis le temps !

Je suis justement sur le cas de la machine ce soir, il s'avère qu'au final c'est simplement le fusible du circuit d'alimentation qui était cramé.

Je l'ai donc changé ce soir et la machine "fonctionne".

J'exlique les guillemets car les programmes se lancent bien, mais après plus rien... la machine se remplis bien et plus rien ne se passe.

Je me demande si ce n'est pas le circuit de chauffe de l'eau qui serait défectueux (je l'aurai mal branché ?) et la machine attend donc que l'eau chauffe... en vain !

Qu'en pensez vous ?

Merci d'avance de vos réponses !


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mar 6 Déc - 22:03 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Je viens de passer un programme complet "Coton couleur" et aucun code d'erreur n'est sorti...

Ce qui s'est passé :

- la machine s'est remplie d'eau
- est passé sur "lavage" sans rien faire...
- au bout d'un moment (assez long) elle s'est vidée
- remplissage à nouveau
- vidange
- terminé

Jamais le tambour n'a tourné... je ne sais pas si les résistances de chauffage de l'eau fonctionnent ou pas ou si c'est le moteur du tambour qui est défectueux...

Je peux accéder à tout pour faire des tests au multimètre si besoin, juste me dire quoi mesure ^^

Voici quelques clichés :



Je vois que sur la carte certains connecteurs sont vides... c'est normal je pense car je ne trouve pas de connecteur à se balader...


Revenir en haut
dough29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 18
Localisation: Nantes
Masculin

MessagePosté le: Mer 7 Déc - 11:43 (2011)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal Répondre en citant

Je viens de faire une mesure à l'ohmmètre sur ce que je pense être la résistance (l'élément en bas du tambour avec 3 vis dans l'ordre rouge - jaune/vert - rouge).

J'ai entre les 2 bornes rouges 24ohms environ.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:09 (2017)    Sujet du message: [Hoover VHD 916 ZI] Court-circuit sur le module principal

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com