Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] appareil photo samsung digimax S600


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage CAMESCOPE et PHOTO
Sujet précédent :: Sujet suivant  
Auteur Message
philomene
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 03 Mar 2011
Messages: 7
Localisation: Nimes
Féminin Bélier (21mar-19avr)

MessagePosté le: Jeu 3 Mar - 21:49 (2011)    Sujet du message: [Résolu] appareil photo samsung digimax S600 Répondre en citant

bonsoir,
j'ai un appareil samsung qui a quelques années, mais jusqu'à maintenant je faisais mes photos en Auto et tout était ok.
Maintenant les photos en intérieur sont parfaites, mais chaque fois que je prends une photos en extérieur, la photo est pleine de traits blancs qui donnent une opacité blanche, en fait on ne voit rien.
Est il HS ou s'agit il tout betement d'un réglage ? que je ne sais pas faire!!


merci et bonne soirée


Revenir en haut
Publicité






MessagePosté le: Jeu 3 Mar - 21:49 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage CAMESCOPE et PHOTO Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com