Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sony KV-21M5D-Châssis FE-1


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
yassinos
Débutant
Débutant

Hors ligne

Inscrit le: 09 Nov 2009
Messages: 31
Localisation: Constantine-ALGERIE
Masculin Lion (24juil-23aoû)

MessagePosté le: Sam 19 Fév - 23:24 (2011)    Sujet du message: Sony KV-21M5D-Châssis FE-1 Répondre en citant

Salut !
J'ai une TV Sony KV-21M5D-châssis:FE-1.
Lorsque j'allume l'appareil le son vient tout naturellement contrairement à l'image qui met 3 à 5 minutes pour apparaitre.
Toutes les tensions sont APPAREMMENT correctes.J'ai remplacé R516(56k) et R517(39k) sur la ligne ABL.J'ai remplacé également C513(22micro/250v)sur le +200v...Toujours pareil.
Quelqu'un aurait-il une idée sur ce genre de panne?Merci d'avance...


Revenir en haut
Publicité






MessagePosté le: Sam 19 Fév - 23:24 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com