Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Résistance carte mère 1.2ohm/0.5 W brulé
Aller à la page: <  1, 2, 3

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
jules150



Inscrit le: 26 Juil 2010
Messages: 4 395

MessagePosté le: Ven 18 Fév - 15:03 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

Revue du message précédent :

Re,

OK Electronique et Informatique pas pareil !
Pour le transistor OK, mais vérifie si il est bon.
Multimètre en position diode, fil rouge sur la base et le noir sur collecteur puis émetteur =) valeur suivant le type d'appareil -  de 0,4 à 0,7 ou de 400 à 700 (pas de buit sinon C/C).
Le transistor se mesure comme deux diodes.


Cordialement Jules
Revenir en haut
Publicité






MessagePosté le: Ven 18 Fév - 15:03 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
mrdan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 22

MessagePosté le: Ven 18 Fév - 15:23 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

bon alors j'avais mal fait mes tests, et je viens de regarder comment tester les transistors sur le net, et la je viens de voir que tu m'avais marqué comment faire. moi je pensé qu'il fallait qu'il sonne en plus y'a un sens...
j'ai refait les tests sur le transistor est il est ok.

j'ai d'ailleurs branché un autre transistor, et bien entendu ca marche pas, et ma RP2 refait 7.4 bizarre !!!!
Désolé.

Donc le probleme revient.

Que faire ?


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 19 Fév - 01:11 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

Re,

Il serait bien que tu donnes des valeurs de tes différents contrôles ou essais.
Tu est devant la bête, mais pas moi.
Si tu le sens, je te propose 3 essais ...avec des relevés.
Tranquillement et pas de précipitation, attention au C/C.

1- Plus de liaison 4 et 1 avec la 10K !
Tu te trouve un interrupteur inverseur simple.
Il faut enlevé RP2, QP2 et RP8.
Tu va utiliser l'inter + la 10K pour la mise en marche et veille de la tv.
Le câblage est a effectuer sur le circuit et donné ci-dessous :

Tu alimente la tv en position veille puis bascule l'inter en marche,
si OK profite pour chaque essai de prendre toutes des tensions sur le montage y compris sur la R744 ou le point TP708 ( voir si ça varie avec la télécommande marche/veille).
Si non, hors tension mesure la continuité des pistes utilisées.

2- Il faut remettre RP2 a sa place.
Tu gardes l'inter, mais plus la10K.
Câblage ci-dessous (toujours sur le circuit):

Idem =) Tu alimente la tv en position veille puis bascule l'inter en marche, si OK profite pour prendre ...

3- La tu remets QP2 A sa place.
Inter + 10K.
Câblage ci-dessous (toujours sur le circuit):

Idem =) Tu alimente la tv en position veille puis bascule l'inter en marche, si OK profite pour prendre ...
Si non essaye un autre transistor.

J'espère avoir été assez clair.
Tiens nous au courant.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
mrdan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 22

MessagePosté le: Sam 19 Fév - 19:08 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

Salut Jules,

J'espere que tu passes un bon week end.

Je n'ai pas encore fait les tests que tu m'as conseillés, mais j'ai pensé à quelque chose :
étant données que tout ce passe bien au niveau de la commande standby envoyé par le micro controleur (y'a bien 0V en marche et 5V en veille), que mon transistor est en bonne état de marche, pour moi y'a que la RP2 qui peut poser problème. J'ai un peu peur de la déssouder parce que c'est du CMS, donc j'ai mis ma 10K dessus de la RP2 (en parallele en fait), et la tout fonctionne.

Je test en veille, je n'ai que mon 5V qui sort de l'alim (en testant toutes les pins de tous les cable qui sortent de l'alim), et en marche j'ai bien mon 12V et mon 24V qui sortent au bon endroit.
En gros j'ai l'impression que tout est ok.

Qu'est ce que tu en penses ?
Je laisse ca comme ca avec ma RP2 et ma 10K en paralléle et on dit que tout est ok ?

Comme c'est du CMS j'ai un peu peur de touché, surtout avec des résistances CMS.

Peut tu changer le titre du sujet :
Tu mets que la télé c'est une ELECTRA ELC-26F8, et le problème je pense qu'on peut mettre que l'alim ne démarre pas.

En tout cas merci pour tout encore.


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 19 Fév - 22:28 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

Bonsoir mrdan,

Plus que bizarre cette panne mais bon.
Oui la commande uP semble OK, mais les valeurs Standby power devraient bouger aussi alors que d'après tes infos non !!!
Je pense que RP2 n'est pas clean (plus la bonne valeur).
Mais ma curiosité ma poussé a te demander ses tests.
Bref si tu as une résistance de 22K essaye de la mettre a la place de la 10K.
Si c'est OK laisse comme ça, sinon laisse la 10K.
Si tout fonctionne alors tu peut mettre le sujet résolu.
Pour changer le titre du sujet : je pense que Jonathan ou CC sont occuperons.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
mrdan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 22

MessagePosté le: Sam 19 Fév - 23:12 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

ok merci Jules
T'as été super sur ce coup la,

Je fait un message a Jonathan pour le changement du sujet.

J'ai 3 nouveaux écran d'ordi LCD pour toi, je créerai un new sujet pour chacun dès que j'aurai le temps, peut etre que tu pourras passer dessus à l'occas.

En tout cas merci pour tout.

Bonne fin de week end.


Revenir en haut
mrdan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 22

MessagePosté le: Mar 22 Fév - 20:29 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

Salut Jules,

Je réouvre le ticket. Parce que j'ai de nouveau un problème. Je penses que c'est un problème software.
J'ai voulu m'amuser un peu, alors je suis rentrer en factory setup (menu d'usine qui s'affiche sur la télé par la télécommande), page 36 du PDF.
J'ai changé le numéro 16 : SALESFOR il était en China et je l'ai mis en Europe, et j'ai fait aussi le 18 : Clear EEPROM.

Après j'ai éteint la télé avec l'interrupteur. Et maintenant elle s'allume plus. Quand elle est sur le courant, la led est sur rouge, et quand j'appui sur le bouton power la led clignote (comme d'habitude) pour dire que la télé est en train de s'allumer. Puis elle s'éteint (led rouge de nouveau).

Pendant que la télé est en cours d'allumage j'ai bien le 12V et 24V, et j'ai tout le temps le 5V. En gros tout est normale.

J'ai dessoudé ma résistance de 10K et je l'ai remis entre la broche 4 et 1, pour tester, mais ca change rien.

Qu'est ce que tu en penses ? c'est grave docteur ?

Merci.


Revenir en haut
mrdan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 22

MessagePosté le: Jeu 24 Fév - 01:01 (2011)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé Répondre en citant

Salut jules,

J'ai posté un nouveau message dans le forum pour qu'il est plus de visibilité.
Voici le lien :
http://teleservice.xooit.fr/t6737-ma-tele-ne-s-allume-plus-apres-un-FACTORY…

Je passe ce sujet en résolue bien que le nouveau problème est toujours la.
Si t'as un petit moment, essaye de passer dessus. J'ai rajouté quelque indication en plus.

Merci d'avance.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:51 (2017)    Sujet du message: [Résolu] Résistance carte mère 1.2ohm/0.5 W brulé

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com