Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] Problème à la mise en marche


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Previous topic :: Next topic  
Author Message
Knockaert André
Débutant
Débutant

Offline

Joined: 25 Oct 2010
Posts: 52
Localisation: 59

PostPosted: Fri 28 Jan - 17:13 (2011)    Post subject: [Résolu] Problème à la mise en marche Reply with quote

à la mise en marche du tv , il faut 15 secondes pour avoir son et image ;les tensions sont bonnes dès la mise en marche :12v et 60v sur LALet LAR ;12v sur PNL de PL ;15v sur UR etSR  en PE et PD ;BU 5v en PD8 ; PNL-POW 2.5v enPD6 .Par sécurité j'ai changé tous les condos d'alim mais le résultat est identique .Auriez vous un conseil de réparation ? Merci d'avance et meilleurs voeux à tous.

Last edited by Knockaert André on Wed 9 Feb - 12:35 (2011); edited 1 time in total
Back to top
Contenu Sponsorisé






PostPosted: Today at 20:10 (2019)    Post subject: [Résolu] Problème à la mise en marche

Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Tue 1 Feb - 16:48 (2011)    Post subject: [Résolu] Problème à la mise en marche Reply with quote

c'est peut etre une erreur de Watchdog timeout mais difficilement réparable.
Ca peut aussi se traduire par un redémarrage intempestif en cours d'utilisation
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Visit poster’s website
Knockaert André
Débutant
Débutant

Offline

Joined: 25 Oct 2010
Posts: 52
Localisation: 59

PostPosted: Tue 1 Feb - 17:48 (2011)    Post subject: [Résolu] Problème à la mise en marche Reply with quote

Merci beaucoup, mais quesque le Watchdog timeout? de plus ce problème se produit sans redémarrage intempestif et aussi bien à froid qu'à chaud;à bientôt.

Back to top
NIPPON
Amateur
Amateur

Offline

Joined: 19 Nov 2008
Posts: 446
Masculin

PostPosted: Tue 1 Feb - 20:42 (2011)    Post subject: [Résolu] Problème à la mise en marche Reply with quote

Je dis cela mais je ne suis pas completement sur que ca soit cela.
Le timeout est une fonction interne à la carte de gestion qui coupe et redémarre si aucune fonction ne répond au bout dun certain temps. genre un beug provoque un redemarage grace à cette fonction qui calcul le temps de réponse des circuits interne.

C'est assez complexe c'est ds  son l'architecture
_________________
http://depannage-sharp.wikeo.fr/


Back to top
Knockaert André
Débutant
Débutant

Offline

Joined: 25 Oct 2010
Posts: 52
Localisation: 59

PostPosted: Wed 2 Feb - 13:04 (2011)    Post subject: [Résolu] Problème à la mise en marche Reply with quote

Merci du renseignement ,mais je sais pas si ça vaut le coup de changer la platine gestion pour 15 secondes au démarrage.Félicitations à vous et au forum pour toutes ces précisions.

Back to top
Contenu Sponsorisé






PostPosted: Today at 20:10 (2019)    Post subject: [Résolu] Problème à la mise en marche

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group