Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

aucune sortie son sur ampli sony str-de445


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
pito
Observateur

Hors ligne

Inscrit le: 17 Jan 2011
Messages: 1
Localisation: toulouse
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 17 Jan - 11:14 (2011)    Sujet du message: aucune sortie son sur ampli sony str-de445 Répondre en citant

bonjours a tous
j'ai un ampli sony str-de445 serie 5550312 qui n'a plus de sortie son (aussi bien optique que coax).j'ai refais un grand nombre de soudure mais pas d'amélioration.
faut il le jeter ou bien est ce reparable.
merci d'avance


Revenir en haut
Publicité






MessagePosté le: Lun 17 Jan - 11:14 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com