Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

recherche composants


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers
Sujet précédent :: Sujet suivant  
Auteur Message
superjojo
Régulier
Régulier

Hors ligne

Inscrit le: 16 Sep 2010
Messages: 211

MessagePosté le: Ven 14 Jan - 14:11 (2011)    Sujet du message: recherche composants Répondre en citant

bonjour suite a une mauvaise manœuvre j'ai pas mis mon transfo sur la bonne tension résultat cramer et ne fonctionne plus
j'ai donc démonter
et un composant est griller malheureusement il en manque un bout j'ai que le début du code A0Z8 ... que peut bien être se composant
on dirait un transistor il a 3 pattes (cms)
merci pour l'aide
_________________
Ne jeter plus ça peut encore servir cela est réparable la plupart du temps


Revenir en haut
Publicité






MessagePosté le: Ven 14 Jan - 14:11 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com