Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LCD BEKO


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> BEKO
Sujet précédent :: Sujet suivant  
Auteur Message
fafa83460
Observateur

Hors ligne

Inscrit le: 28 Déc 2010
Messages: 1

MessagePosté le: Mar 28 Déc - 14:37 (2010)    Sujet du message: LCD BEKO Répondre en citant

Bonjour,
jai un ecran LCD de marque BEKO qui a le probleme suivant :
                                                                                                 L'orsque j'allume l'ecran il commence a clignoter (l'ecran) ,je l'ai ouvert et quand il est allumer j'enten un bruit de clignottement vers l'alimentation mais je ne suis pas sur que le probleme vienne de l'alimentation .

esque quel qun peu maider svp !!!

PS : j'ai vue l'alimentation a vendre sur internet mais c'est un peu cher surtout que je suis pas sur que c lalimentation qui est morte

: http://www.achat-grenoble.com/pro22777-Platines-ALIMENTATION-BEKO-STK-ELECT…

MERCI D AVANCE A TOUT LE MONDE



AIDERRRRRR MOI !!!!!!!!!!!!!!!


Revenir en haut
Publicité






MessagePosté le: Mar 28 Déc - 14:37 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
renard3
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 06 Jan 2011
Messages: 11
Localisation: nord
Masculin

MessagePosté le: Mer 12 Jan - 02:23 (2011)    Sujet du message: Répnse problème alim Répondre en citant

Bonjour, j'ai eu le mème problème avec mon tv BEKO. Alim XLA194-03, j'ai changé les trois condensateurs coté transfo secondaire qui donne du 24v, et surtout celui qui est référencé a l'emplacement C2056 protégé par une gaine. C'est un chimique de 100uf 50v. Tout est rentré dans l'ordre et ma télé fonctionne comme auparavant. 

Revenir en haut
tavio
Débutant
Débutant

Hors ligne

Inscrit le: 25 Mai 2010
Messages: 31
Localisation: auvergne
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 22 Fév - 21:44 (2012)    Sujet du message: LCD BEKO Répondre en citant

j ai le meme probleme sur une alim xla 194/03 LCD BEKO chassis LX
j ai changer tout les chimiques du 24v et 12 v plus les chimiques du primaire mais toujours pareil l alim bat
si je la chauffe avec un seche cheveux alors la tout rentre dans l ordre le tv demarre !!!!
merci de votre aide si vous avait une info
alim dispo a 99.90 euros .............trop chere
ou si quelqu un a une alim d occas en etat de marche
salutation


Revenir en haut
tavio
Débutant
Débutant

Hors ligne

Inscrit le: 25 Mai 2010
Messages: 31
Localisation: auvergne
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 23 Fév - 19:34 (2012)    Sujet du message: LCD BEKO Répondre en citant

j ai trouver le schema de l alim ....personne a deja eu se probleme !!
merci d avance de votre aide
salutation http://www.sendspace.com/file/mqv28n


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 23 Fév - 21:35 (2012)    Sujet du message: LCD BEKO Répondre en citant

Salut,


Non jamais eu ce pb, par contre j'en ai peut être une, je regarde et je te tiens au courant.....


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
tavio
Débutant
Débutant

Hors ligne

Inscrit le: 25 Mai 2010
Messages: 31
Localisation: auvergne
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 25 Fév - 10:04 (2012)    Sujet du message: LCD BEKO Répondre en citant

oui je veut bien ............merci d avance !!!
salutation


Revenir en haut
tavio
Débutant
Débutant

Hors ligne

Inscrit le: 25 Mai 2010
Messages: 31
Localisation: auvergne
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 28 Fév - 18:57 (2012)    Sujet du message: LCD BEKO Répondre en citant

je pense avoir trouver le probleme sur se tv !!!! j ai changer les deux chimiques 680uf 35v sur le module inverter ............et la le tv demarre normalement
je trouve l alim un peu bruyant mais elle ne bat plus au demarrage du module inverter
je vais le laisser tourner un ou deux jour pour voir si il tiens le coup

module 6632L_0417A taiyo yuden pour dalle lg philips LC320W01


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 28 Fév - 21:15 (2012)    Sujet du message: LCD BEKO Répondre en citant

Salut,


Je n'avais pas d'alim identique...... et content pour toi que ta panne soit résolue...


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:38 (2017)    Sujet du message: LCD BEKO

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> BEKO Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com