Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

BJ3.0E LA s'allume 2'


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
sunny374
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Nov 2010
Messages: 8
Localisation: Belgique
Masculin

MessagePosté le: Sam 27 Nov - 15:13 (2010)    Sujet du message: BJ3.0E LA s'allume 2' Répondre en citant

Bonjour à tous et bravo pour ce forum hyper-intéressant !

Je voudrais vous soumettre un cas avec un 32PF9641D/10 dont le rétro-éclairage se coupe après deux secondes.

J'ai changé la platine inverter pour être certain, ce n'est pas ça.

J'ai voulu tester les CCFL avec un tester de Zippy de chez Aswo mais je n'ai pas le bon connecteur et si je connecte les 2 crocos directement sur le cable relié aux tubes en respectant la Ht et la masse, sur chacun le tester m'indique "fail" Ils ne sont qd même pas tous claqués...

Sur ma platine inverter j'ai bien 24v sur  1 2 3 4 5, GND sur  6 7 8 9 10 
 3v2 au lieu de 12v sur la 11,
 0.5v et puis 3.2v sur la 12
 3v4 sur la 13
 rien sur la 14.

Si je coupe le fil 11 et que j'envoie un 12v via une alim externe rien ne change.
Le 12v est bien présent sur les bornes 3 et 4 du connecteur 1M08 sur l'alim.
Je ne sais pas exactement ce que je devrais avoir sur la 13 "dim control" ?

Y a t il un spécialiste Philips dans la salle ????

Merci d'avance Razz Very Happy Okay


Revenir en haut
Publicité






MessagePosté le: Sam 27 Nov - 15:13 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com