Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

boitier multimédia Lacie 500GO


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Informatique -> HARD ( electronique )
Sujet précédent :: Sujet suivant  
Auteur Message
shopper
Débutant
Débutant

Hors ligne

Inscrit le: 17 Oct 2008
Messages: 64
Localisation: marseille
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 19 Nov - 21:33 (2010)    Sujet du message: boitier multimédia Lacie 500GO Répondre en citant

Bonsoir à tous .Au secours! j'ai besoin d'aide.J'ai 1 boitier multimedia lacie qui marchait parfaitement bien.Je l'ai connecté a ma tv et j'ai voulu aller à configuration:j'avais standard tv : NTSC , j'ai cliqué sur component 1 par inadvertence et d'un coup je n'ai ,maintenant, à la tv qu'un ecran bleu.Si je le branche à l'ordi par usb je peux charger des fichiers ou tout ce que je veux mais je ne peut plus rien lire sur la tv. Qui peut m'aider?comment revenir au standard NTSC?

Revenir en haut
Publicité






MessagePosté le: Ven 19 Nov - 21:33 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
shopper
Débutant
Débutant

Hors ligne

Inscrit le: 17 Oct 2008
Messages: 64
Localisation: marseille
Masculin Bélier (21mar-19avr)

MessagePosté le: Dim 21 Nov - 19:57 (2010)    Sujet du message: boitier multimédia Lacie 500GO Répondre en citant

Salut à tous le probleme a ete résolu.En fait j'avais repéré la configuration et comment elle était:c'est à dire en 1 le son ,en 2 le standard et dans le standard il y avait: en 1 NTSC,en 2pal,en 3 component 480p, en 4component 780p, en 5component 1080p.A l'aveuglette jai navigué juqu'à l'obtention du standard ntsc, en sachant qu'en éteignant et en rallumant le multimédia il revient toujours à "photo" ,selection qui se trouve juste avant configuration.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:36 (2017)    Sujet du message: boitier multimédia Lacie 500GO

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Informatique -> HARD ( electronique ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com