Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Défaut d'image sur Plasma Diginium (LG)
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Lun 15 Nov - 11:25 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour, 

 
Je viens de dépanner partiellement mon plasma Diginium qui est en fait, lorsqu'il est ouvert, un 100% LG. Il s'agit du Diginium Diginium 42PR07 avec pour indication PDP42X32000 puis les platines Zsus 6871QZH056B, Ysus 6871QYH953A et l'alim P/N3501Q00201A. Toutes les platines sont identifiées LG. 

 
Tout d'abord, la panne d'origine était son mais pas d'image. J'ai trouvé une première panne sur le STK795-820 en cc de la platine Zsus. Ignorant que je pourrais en trouver, j'ai changé toute la platine. A la mise en place de cette  nouvelle platine, toujours pas d'image et là cette fois, autre STK795-820 de la platine Ysus. En raison du prix élevé des platines, j'ai cherché et trouvé les composants au détail c'est à dire mon STK en question. Une fois remonté, l'image est apparue avec le défaut ci-après:  

 
- éclairement faible de l'image avec une bande verticale noire de 7cm de large aux 2/3 de la partie droite de l'écran. Impossible de régler tout ce qui concerne l'image; (lumière, contraste etc...) en revanche, toutes les autres commandes fonctionnent; (menu, son etc...) 

 
- les tensions aux  platines  Y et Z sont correctes. Toutefois, sur l'alim, pour aller côté tuner et péritels, il n'y a pas de de 12Vsc. Les autres tensions sont ok. Peut-être s'agit-il de cela ? Si oui, quel est le composant à incriminer ? Sinon, à quel endroit je dois continuer ? 

 
Enfin, j'ajoute que j'ai contrôlé au mieux, du moins je l'espère, les brochages des nappes. 

 
Je remercie par avance du meilleurs conseil qui me sera apporté. 

 
Signé : GG.  

 


Revenir en haut
Publicité






MessagePosté le: Lun 15 Nov - 11:25 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Jeu 18 Nov - 20:07 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant



Bonjour, 

 

Je profite de votre proposition sur ce Forum pour vous demander déjà de l'aide. J'ai adressé ce message qui suit le 15/11 à 12h15 mais pour l'instant je n'ai pas de réponse. 


 
- Je viens de dépanner partiellement mon plasma Diginium qui est en fait, lorsqu'il est ouvert, un 
100% LG. II s'agit du Diginium Diginium 42PR07 avec pour indication PDP42X32000 puis les 
platines Zsus 6871QZH056B, Ysus 6871QYH953A et l'alim P/N3501Q00201A. Toutes les platines 
sont identifiées LG. 

 



 Tout d'abord, la panne d'origine était son mais pas d'image. J'ai trouvé une première panne sur le 
STK795-820 en cc de la platine Zsus. Ignorant que je pourrais en trouver, j'ai changé toute la 
platine. A la mise en place de cette nouvelle platine, toujours pas d'image et là cette fois, autre 
STK795-820 de la platine Ysus. En raison du prix élevé des platines, j'ai cherché et trouvé les 
composants au détail c'est à dire mon STK en question. Une fois remonté, l'image est apparue 
avec le défaut ci-après: 




 
- éclairement faible de l'image avec une bande verticale noire de 6cm de large aux 2/3 de la partie 
droite de l'écran. Impossible d'atteindre les niveaux moyens lumière, contraste etc... Toutefois, toutes les commandes fonctionnent; (menu, son etc...) 




 
- les tensions aux platines Y et Z sont correctes donc, en en sortie d'alim aussi ainsi que le 12v allant sur la platine des périrels.  
Sans schéma détaillé tels qu'ils existent pour les TV cathodiques, il m'est très difficile de cerner le problème. J'ai vu sur le forum qu'il y a par exemple, une tension de 3,3v... mais où faut-il qu'elle apparaisse ? Voyez comme je compte sur VOUS. 


 
Enfin, j'ajoute que j'ai contrôlé au mieux, du moins je l'espère, les brochages des nappes. 



Je vous remercie sincèrement du meilleurs conseil que vous pourrez m'apporter. 




 
GG. 























Signé : GG. 


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 18 Nov - 20:34 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Salut,

Une photo du defaut serai un plus, voiçi un TUTO http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Il faut egalement controler toutes les tensions d'usage, VA, VS, 15v, Vz, ect.........

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
shadox
Observateur

Hors ligne

Inscrit le: 18 Nov 2010
Messages: 2
Localisation: Belgique
Masculin Vierge (24aoû-22sep)

MessagePosté le: Ven 19 Nov - 09:32 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour, beaucoup de soucis avec ces platines  Y et Z sus  .
il est toujour conseillé quand ont change une de changer l autre avec .
Avez vous de la doc concernant cet appareil ?


Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Ven 19 Nov - 18:32 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour,

Comme je l'ai dit, j'ai changé la platine Zsus et, en raison du prix, ayant trouvé les pannes d'origine, j'ai changé le STK de la Ysus. Toutes mes tensions inscrites sur les borniers des platines sont bonnes, voire à très peu de volts près. Par contre, je n'arrive pas à trouver les endroits tels qu'indiqués par un adhérent du forum : 9v, 3,3v 2,5v et 1,8v ?

Il est évident qu'avec une doc détaillée des tensions ce serait peut-être plus facile. A défaut de me guider dans cette démarche, si vous avez cette doc, je suis preneur.

Je viens de prendre des photos pour mieux expliquer les défauts; image pauvre avec la barre verticale noire. Mais en plus, je viens de noter que jusqu'alors, avec le signal analogique j'avais l'image qui couvrait l'écran. Désormais, à défaut de ce signal depuis le 16/11, je viens de passer par un DVD et là, 3ème défaut, j'ai une image entière avec les bonnes proportions mais qui ne couvre pas la totalité de l'écran, comme si on passait en 4/3.

J'espère être clair dans explications.

Sincèrement merci.

GG.


Dernière édition par gerard.grand9 le Lun 22 Nov - 15:46 (2010); édité 1 fois
Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Ven 19 Nov - 19:03 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Re-bonjour,


Je me suis aperçu que vous n'avez pas les photos. J'espère que ça passe cette fois au moins pour une.


Cordialement.


GG.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 19 Nov - 20:15 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Salut,

Non pas de photo ???? lire le tuto jusqu'au bout, c'est simple........

Merci aussi de continuer sur ton propre post http://teleservice.xooit.fr/t5965-Defaut-d-image-sur-Plasma-Diginium-LG.htm…
(copie tes derniers messages)

celui la n'est pas dans la rubrique plasma, c'est le post de Shadox qui se presente.

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Lun 22 Nov - 15:51 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour,

Comme je l'ai dit, j'ai changé la platine Zsus et, en raison du prix, ayant trouvé les pannes d'origine, j'ai changé le STK de la Ysus. Toutes mes tensions inscrites sur les borniers des platines sont bonnes, voire à très peu de volts près. Par contre, je n'arrive pas à trouver les endroits tels qu'indiqués par un adhérent du forum : 9v, 3,3v 2,5v et 1,8v ?

Il est évident qu'avec une doc détaillée des tensions ce serait peut-être plus facile. A défaut de me guider dans cette démarche, si vous avez cette doc, je suis preneur.

Je viens de prendre des photos pour mieux expliquer les défauts; image pauvre avec la barre verticale noire. Mais en plus, je viens de noter que jusqu'alors, avec le signal analogique j'avais l'image qui couvrait l'écran. Désormais, à défaut de ce signal depuis le 16/11, je viens de passer par un DVD et là, 3ème défaut, j'ai une image entière avec les bonnes proportions mais qui ne couvre pas la totalité de l'écran, comme si on passait en 4/3.

J'espère être clair dans explications.

Sincèrement merci.

GG.


Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Lun 22 Nov - 18:36 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour,

J
e ne comprends pas pourquoi vous n'avez pas les photos ? Je procède exactement comme indiqué p
ar le tuto ?


Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Lun 22 Nov - 18:44 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant



Revenir en haut
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Lun 22 Nov - 18:48 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour,

Voici l'image telle que je l'ai décrite dans mon message. Je serai réellement satisfait si vous pouvez me guider. En tous cas, merci.

GG.


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 23 Nov - 08:02 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

salut j'ai diviser ton message de presentation ainsi que ta demande d'aide que j'ai reposter dans les bonnes categories

salutation

Jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 23 Nov - 08:06 (2010)    Sujet du message: slt Répondre en citant

j'ai aussi fusionner avec l'autre message que tu avait deja ouvert et malheureusement qui ete poster dans la mauvaise categorie

salutation

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
gerard.grand9
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 23
Localisation: Bourgogne
Masculin

MessagePosté le: Mar 23 Nov - 18:29 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

Bonjour,

Cela veut-il dire qu'il faille renvoyer le tout dans une nouvelle demande ?

Réponse attendue. Merci.

GG.


Revenir en haut
bugs59
Régulier
Régulier

Hors ligne

Inscrit le: 20 Aoû 2008
Messages: 216

MessagePosté le: Mar 23 Nov - 19:15 (2010)    Sujet du message: Défaut d'image sur Plasma Diginium (LG) Répondre en citant

salut
au vue des tes photos tu a un autres soucis qui est la barre noir

après est ce que tu a regardé si tes tensions son bonnes VA VS VSC ect ect !!!!!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:44 (2017)    Sujet du message: Défaut d'image sur Plasma Diginium (LG)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com