Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Probleme alimentation chaine Thomson MS6000
Aller à la page: <  1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Kake007



Inscrit le: 12 Nov 2010
Messages: 43

MessagePosté le: Mar 16 Nov - 13:43 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Revue du message précédent :

alors, entre la borne 3 et 2 j'ai 16.94V et entre 1 et 2 0.17V... merci.

@++ Wink  
Revenir en haut
Publicité






MessagePosté le: Mar 16 Nov - 13:43 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 13:52 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Re bonjour,

Donc je suppose que le circuit correspond !
Il faut retrouvé se 16V sur la platine afficheur connecteur P701 broche 7 sauf erreur.
Si oui mesure également les 3 pattes du transistor Q701.

A+ Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 17:31 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

oui le circuit correspond...bon je vais vérifier ce que tu me dis. merci.

@++ Wink


Dernière édition par Kake007 le Mar 16 Nov - 18:57 (2010); édité 1 fois
Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 17:36 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

sinon j'ai des connecteur N701 mais pas P701, je me doute qu'il s'agit de la même chose...


@++ Wink


Dernière édition par Kake007 le Mar 16 Nov - 18:56 (2010); édité 1 fois
Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 18:23 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

je retrouve bien le 16V sur le connecteur et sur le transistor...


@++ Wink


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 18:52 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Re bonjour,

Attention de ne pas t’égarer.
TU DEMANDE DE L'AIDE OU UN SCHEMA ?
As tu des compétences dans se domaine ?
Moi j'essaye de t-aider !
Tu ne réponds pas aux questions.
Alors on fait quoi ?

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 18:56 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

jules150 a écrit:
Re bonjour,

Attention de ne pas t’égarer.
TU DEMANDE DE L'AIDE OU UN SCHEMA ?
As tu des compétences dans se domaine ?
Moi j'essaye de t-aider !
Tu ne réponds pas aux questions.
Alors on fait quoi ?

Cordialement Jules
de l'aide, mais si cette aide peut être basé sur un shéma ca peut être plus simple!!!mais c'est pas grave... sinon j'ai répondu a ta dernière question , je trouve bien le 16V sur le connecteur ET sur le transistor Q701...


@++ Wink


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 19:39 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Re bonjour,

Bon on va essayer d'avancer un peu ....
Si tu as trouvé 16V sur les 3 pattes du transistor Q701, alors il y a un Pb.
Donne moi les composants qui sont autour du transistor et même une photo avec les point de mesure.
Encore une question : le Thomson  ne possède  pas d'interrupteur mais un bouton poussoir pour la mise en marche ?
Pour les connecteurs peut être N701 sur une carte et P701 sur une autre, a voir.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 20:00 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Alors, sur le transistor j'ai : 


http://www.reuk.co.uk/OtherImages/labelled-transistor.jpg


entre les pattes E et B : 16v et des poussières. (photo ci dessus)
entre les pattes B et C : 15v et des poussières.






Oui c'est bien un bouton poussoir , si tu veut je fait des photos recto/verso des différentes cartes?


@++ Wink  


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 20:13 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Re bonjour,

Je me suis expliquer, les mesures a faire : cordon noir sur le - (masse) et le rouge sur les pattes du transistor E, B et C.

A+ Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 20:37 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

ok, alors pour de bon Laughing j'ai 16v sur la patte B du transistor et presque rien sur les autres ...




@++ Wink  


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 20:44 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant













sur cette dernière photo, la flèche noir c'est le transistor... 






@++ Wink  


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 20:56 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Re bonjour,

Alors il y a un Pb.
Le transistor Q701 + quelques composants autour forme un régulateur +5V.
Donc Q701 HS. Sortir, contrôler Q701 et vérifie au minimum R701 et D701.


Je suis en train de voir tes photos ....

A+ Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 21:18 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

alors effectivement, quand on regarde de TRES près le transistor, on voit qu'il a chauffer et fondu comparer aux autres : 








@++ Wink 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 21:38 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Re bonjour,

OK même pas la peine de mesurer !!!
Faut voir pour le reste des contrôles.

A+ Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 21:43 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

ok pour le reste des contrôles je ferait ça demain, sinon faut voir quoi comme caractéristiques pour remplacer ce transistor, le voltage et l’ampérage ou y'a un type ou autre a respecter? merci. 




@++ Wink  


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:52 (2017)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com