Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Probleme alimentation chaine Thomson MS6000
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Ven 12 Nov - 20:23 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Salut a tous  , je suis nouveau sur le forum et viens vous exposer un probleme avec ma chaine hi fi : merci a tous ceux qui pourront m'apporter de l'aide. Okay


Marque : THOMSON
Model : MS6000
Chassis :
Default constaté : Ne s'allume pas.
Les mesures effectuées :
 Contrôle des fusibles, contrôle visuel de quelque condos, plus divers test de continuité.


Voila ma chaine Thomson MS6000 ne s'allume plus  c-a-d que quand je la branche et que j'appuie sur le bouton marche/arrêt rien ne se passe...

Quelque photos de la bête :








Bon je sais que c'est un "oldies" mais si elle pouvait re-fonctionner ce serait parfait!

merci @++ Wink


Dernière édition par Kake007 le Ven 19 Nov - 08:15 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 12 Nov - 20:23 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 13 Nov - 08:35 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

bonjour
grosse piéce bleue à coté marqué j229
c'est un condensateur il est à changer!


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Sam 13 Nov - 11:48 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Bonjour et merci beaucoup de cette réponse, mais a quoi voyez vous que ce condo est a changer??? 

merci.


@++ Wink 


Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Sam 13 Nov - 13:20 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

bonjour
SI vous regardez bien
vous verrez qu'il a coulé:à ses pieds une trace noire


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Sam 13 Nov - 13:33 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

non, cette trace noir est de la colle, il y en a sur tous les gros condos... 




@++ Wink  


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Sam 13 Nov - 13:49 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

nouvelle info : j'ai ouvert le relais, il ne colle pas quand on appuis sur la touche marche/arrêt (la continuité sur la bobine du relais est bonne) mais quand je le fais coller manuellement, le ventilo de l'ampli se met a tourner 1 seconde puis se coupe... merci.


 @++ Wink  


édit : encore une piste que j’essaye d'explorer a tâtons  Laughing , sur cette photo, la pièce entouré en rouge a coté du bloc d'alim, c'est bien un transfo de veille??? si c'est la cas, sans lui la chaîne ne peut pas démarrer car le relais ne peut pas coller etc etc... si oui comment le contrôler svp?et surtout dans le cas ou celui ci soit HS quel tension doit appliquer le nouveau transfo (6v/12v)? merci.








@++ Wink  


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Dim 14 Nov - 10:08 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

bon, le transfo de veille est ok, d'autre pistes a suivre??? merci.




@++ Wink 


Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 15 Nov - 12:11 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

bonjour
la plaque en face du transfo relais présente un condo de gonflé sur la photo:avez vous controlé si un cc ne se produit pas sur celle-ci?


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Lun 15 Nov - 18:04 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

de quelle plaque parlez vous, celle du fond? ou celle avec le relais??? parce que quand je regarde tout les circuits, aucun condo n'est gonflé, c'est ca qui m'exaspère car ca ferait une piste a suivre ...alors que là, tout ce que je sait c'est que quand je la branche rien ne se passe, même pas la veille Neutral ...

@++ Wink  


Dernière édition par Kake007 le Lun 15 Nov - 23:14 (2010); édité 1 fois
Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 15 Nov - 20:29 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

bonjour
l'alimentation du transfo va bien sur cette plaque!
on reconnait un condo à changer lorsque celui-ci est gonflé par le dessus:n'est ce pas?en visualisant la photo on voit clairement un condo de gonflé et que les fils se dirigent bien sur cette plaque.
il faudrait donc commencer par voir si l'alimentation se fait bien à l'arrivée de ces càbles sur cette plaque.


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Lun 15 Nov - 23:14 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

non il n'y a aucun condo de gonflé...c'est un effet d'optique sur la photo...

@++ Wink


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 15 Nov - 23:39 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Bonsoir Bermard621 et Kake007,

J'espère pourvoir t-aider un peu.
On va voir pourquoi le relais ne s'enclenche pas.
Commence par vérifie et relève les tensions sur le connecteur P803 (3 broches).
Courage et bon dépannage.


Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 13:17 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

bonjour et merci de ton aide, alors si le P803 est bien le gros connecteur de puissance (2 fils rouge et 1 noir) qui va a la carte du fond alors j'ai : 0V ce qui me semble logique vu que le relais n'est pas collé...

edit : quand je colle manuellement le relais, j'ai 28.4V... 
merci.


@++ Wink  


Dernière édition par Kake007 le Mar 16 Nov - 13:35 (2010); édité 1 fois
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 16 Nov - 13:33 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

Bonjour,

Non ce n'est pas celui la lol ...
Regarde si ça correspond :


Si oui, encadré en rouge : 1 =) +?      2 =) - masse      3 =) +?

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Kake007
Débutant
Débutant

Hors ligne

Inscrit le: 12 Nov 2010
Messages: 43
Localisation: Toulouse
Masculin

MessagePosté le: Mar 16 Nov - 13:43 (2010)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000 Répondre en citant

alors, entre la borne 3 et 2 j'ai 16.94V et entre 1 et 2 0.17V... merci.

@++ Wink  


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:51 (2017)    Sujet du message: [Résolu] Probleme alimentation chaine Thomson MS6000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com