Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Demande de schéma


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
WILCAT
Observateur

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 2

MessagePosté le: Dim 24 Oct - 17:31 (2010)    Sujet du message: Demande de schéma Répondre en citant

Bonjour,

Je suis à la recherche du schéma de cet ampli-tuner des années 1970: DENON SS-730.

Fusible principal HS après une mauvaise connexion des HP.

Le remplacement ne suffit pas bien qu'il ne grille plus.

Plus d'éclairage ni "aucun signe de vie apparente " bien que je relève la présence de tensions continue mais sans schéma, je peut difficilement aller plus loin.

Je vous remercie par avance de votre aide car cet appareil a une valeur sentimentale.

Salutations,


Revenir en haut
Publicité






MessagePosté le: Dim 24 Oct - 17:31 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
francis59
Observateur

Hors ligne

Inscrit le: 07 Nov 2010
Messages: 1
Localisation: saint amand
Masculin Capricorne (22déc-19jan)

MessagePosté le: Dim 7 Nov - 21:41 (2010)    Sujet du message: denon ss730 Répondre en citant

bonsoir

je possede aussi cet ampli que j apprecie beaucoup simple mais tres belle qualité du son  j ai recherche longtemps pour avoir le schéma mais j ai jamais trouvé
comme vous dit que fusible a grille c est bien le fusible qu se trouve a coté du transfo car il y a aussi un fusible sur la carte parti ampli  verifier si une tension continu est present sur le condensateur de 1000uf aussi si les transistors de sorties sont pas en cour circuit  et les resistances si une me serait pas coupé
j espere que vous trouverai la panne
salut


Revenir en haut
WILCAT
Observateur

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 2

MessagePosté le: Lun 8 Nov - 18:39 (2010)    Sujet du message: Demande de schéma Répondre en citant

Bonjour,

les fusibles sont ok et il ya bien une tension continue sur le condo.
Les transistors semblent corrects mais je n'ai pas pensé à vérifier du côté des résistances.
Je vous tiendrais informé.

Merci pour votre intéret,

A+


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:27 (2017)    Sujet du message: Demande de schéma

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com