Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SONY KDL32u2000 (SE-1) : Pas de secondaire
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Mar 19 Oct - 18:19 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Salut à tous

Me revoila après tout ce temps avec une nouvelle galère !

Engin : SONY KDL 32U2000
Chassis : SE-1 (edit), carte alim G1

Symptômes : Rien, la led ne s'allume pas.
L'alim siffle, le 5V standby est présent (4.96).
A l'appui sur le bouton marche du clavier, le sifflement change pendant 1/4 seconde
+33V : ~1,6V
autres tension secondaire : 0

Contrôle déjà effectué :
-Divers fusibles testé (mis à part les résistance de 0ohms cms)
-La plupart des condensateurs du primaire (à l'ohmetre en comparant avec des condo neuf), résultat à prendre avec des pincettes, mais pas de défaut flagrant.
-résistances OK (testé sur la carte), hormis les cms
-Transistor de découpage apparemment ok
-Diode de redressement du secondaire OK
-transistor cms apparemment OK
-bobines de lissage OK

L'alim est un peu une usine à gaz, même avec le shéma, dificile de s'y retrouver!

SI je pouvais éviter de changer toute la carte....

Si quelqu'un connais une panne classique de cette alim ou a des pistes, je suis preneur !

D'avance, merci à vous tous.


Revenir en haut
Publicité






MessagePosté le: Mar 19 Oct - 18:19 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Lun 25 Oct - 16:52 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Salut

Toujours personne?

Le problème pourris provenir d'un condensateur du secondaire? ca me semble gros

Quelqu'un à une solution simple pour tester la partie transistor des optocoupleurs? (pc123)

Quid d'une carte alim venant du royaume unis?


Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 4 Nov - 10:16 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

mon sujet passionne les foules....

Quelqu'un a un contact avec un SAV sony? (confirmation que la panne vient bien de l'alim avant de la remplacer)

merci


Revenir en haut
bugs59
Régulier
Régulier

Hors ligne

Inscrit le: 20 Aoû 2008
Messages: 216

MessagePosté le: Jeu 4 Nov - 10:58 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

si tu veut des réponses a ta questions poste quelque photo du lcd

Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 4 Nov - 20:08 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

quelques précision encore :

dalle samsung  lta320w2-L14

le sifflement provient uniquement du transfo de standby

je joindrais le schema avec des relevé des différentes tensions relevées, mais j'ai l'impression qu'il y a un problème autour du mcz3001




Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 4 Nov - 21:09 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Salut,

cette alim est une veritable usine a gaz, trés compliqué de bosser dessus.

Toujours est il que, le MCZ3001 a posé tellement de pb sur les chassis AE6, que je commencerai par le remplacer, pour lever le doute.
Tu peux quand meme voir a l'oscillo si il sort les deux commandes de gate.

Pour ma part aucune info concernant ton pb, je te souhaite bon courage a depanner cette alim.

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 5 Nov - 00:45 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

merci cc.

J'était au courant pour le mcz sur les ae6 qui repartent en les chauffant. Je doit essayer ca aussi, mais je n'y croit pas de trop, vu que j'ai environ 0.5 volt sur vs1 et vs2 du mcz... et cette partie de l'alim est bourrée de CMS miniature...


Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 5 Nov - 01:06 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

grrrrrrr impossible de trouver la datasheet de ce fichu composant...

Revenir en haut
bugs59
Régulier
Régulier

Hors ligne

Inscrit le: 20 Aoû 2008
Messages: 216

MessagePosté le: Ven 5 Nov - 08:24 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

tu peut tjr essayé

Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Mer 10 Nov - 12:02 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Salut

Bon week end?

pourquoi tu dit ca bugs59? c'est un composnt rebadgé sony?


Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 9 Déc - 19:24 (2010)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

salut à tous

J'abandonne le dépannage de cette alim, j'en attend une, 60€ FDP in, ca vaut pas le coup de s'embetter


Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Jeu 27 Jan - 19:40 (2011)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Salut à tous...

mauvaise nouvelle... même symptômes avec une autre alim (apparemment d'occasion)...


Revenir en haut
Fabouf
Débutant
Débutant

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 39
Localisation: Oise
Masculin Balance (23sep-22oct)

MessagePosté le: Lun 31 Jan - 22:26 (2011)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Salut à tous

J'ai reussi à forcer l'alimentation en mettant le signal "power on" sur le +5Vstby.

L'alim démarre, toute les tension sont OK ... mais toujours aucun signe de vie du téléviseur (pas de led, pas de rétroeclairage...).

Mes soupçons se portent désormais (de toute façon ca ne peut plus venir que de la)  sur la carte BDT ... Les 3v3, les 5V... semblent ok...
 
Si j'arrive à en trouver une pas chère (neuf ou occasion), faut-il prévoir des manipulation particulière au moment de son remplacement?


Revenir en haut
seb95
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Oct 2010
Messages: 20
Localisation: bezons

MessagePosté le: Jeu 31 Mar - 11:11 (2011)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

bonjour , je viens de rentrer le meme sony : exactement memes symptomes.
Au départ je soupsonnait l'alim mais apres l'avoir forcé j'ai constaté qu'elle fournissait toutes ses tensions niquel , mais la tv reste inerte.
reste plus qu'a trouver une platine main ...
_________________
Redonnez le sourire à vos appareils


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 31 Mar - 13:45 (2011)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire Répondre en citant

Bonjour a tous,

Si l'alim fonctionne en la forçant, le panne est bien sur sur la carte principale............

Sur la carte principale, il serai bien de controler toutes les alims DC/DC, reset et horloge, sit out est bon, il faudra la remplacer......

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:53 (2017)    Sujet du message: SONY KDL32u2000 (SE-1) : Pas de secondaire

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com