Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son ni image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
triton25
Observateur

Hors ligne

Inscrit le: 12 Oct 2010
Messages: 1

MessagePosté le: Mar 12 Oct - 09:45 (2010)    Sujet du message: pas de son ni image Répondre en citant

tv lcd lg26lb75
Bonjour je bricole vraiment le minimum
Donc ma tv s’allume mais écran gris en mode péritel (quand je branche mon décodeur) .En mode tv et me marque no signal et pas de Son qui peu me dépanner si vous avez déjà eu ce gros soucis bien sur elle n’est plus garantie
Merci a vous


Revenir en haut
Publicité






MessagePosté le: Mar 12 Oct - 09:45 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com