Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] philips 42pf9641d/10 pas d'allumage
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
PAULO



Inscrit le: 11 Oct 2010
Messages: 72

MessagePosté le: Mar 19 Oct - 06:02 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Revue du message précédent :

bonjour

OK merci pour le manuel

je vais pouvoir regarder l'alim de plus prêt.

cordialement

je vous tiens au courant pour la suite.
Revenir en haut
Publicité






MessagePosté le: Mar 19 Oct - 06:02 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Jeu 21 Oct - 20:13 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour

beaucoups de problèmes avec la carte d'alimentation de puissance.

ne démarre pas; je recherche donc une alim pour tele 42PF9631D/10   chassis  BJ3.O

merci d'avance.


Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Sam 23 Oct - 08:43 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour

Pas trouvé d'alimentation de puissance , donc je continue a chercher, jai enlevé les sécuritées qui pouvais bloquer la mise en route de l'alimentation.

circuit 7001  ( MC34067p)

toujours rien j'ai sortis le datasheet du circuit et vérifier la valeur des tensions etc..

soft star pin 11 OK   4,5v
Fault input pin 10 ok 0,6V (doit etre inferieure a 1v)

J'ai chauffé le circuit avec un seche cheveux et miracle le circuit c'est mis en route ,j'ai suprimé les sécurités et le tele c'est mis en route normalement.

le problémede départ est qu'il s'arrétais au bout de quelque temps jusqu'au jour  ou il n'a plus démaré.

Donc je change le circuit cette semaine ( Radiospare)

Merci a tous pour votre aide;


Revenir en haut
lisa
Observateur

Hors ligne

Inscrit le: 23 Oct 2010
Messages: 2
Localisation: tarn
Féminin Balance (23sep-22oct)

MessagePosté le: Sam 23 Oct - 12:23 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

bonjour tout le monde j ai egalement un probleme d allumage avec mon ecran plasma (meme ref) - tous les periheriques fonctionnent , pas de souci d alimentation - la panne s est produite subitement - ecran éteint - disjoncteur sauté -- et depuis plus rien - je suis inquiete , pas du tout spécialisée dans ce genre de pb ..- j ai achete ce poste en 2007 .. pas si vieux !!! - est ce que l'un d'entre vous a  deja rencontre ce type de souci, si oui est ce reparable ?? Embarassed

Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Sam 30 Oct - 07:19 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Apres changement du circuit a découpge (partie puissance
 ref MC34067p plus de probléme le tele fonctionne a merveille.

Cout du circuit 15€.

Comme le TV on me l'avait donné suite panne de celui-ci : bonne opération.

La personne avait fait faire un devis de reparation; changement de la carte Alim de puissance 290€ + 150€ de main d'oeuvre.

En cherchant un peut et grace a vous et au forum j'ai réparé le TV pour 15€

Merci a tous.


Revenir en haut
superjojo
Régulier
Régulier

Hors ligne

Inscrit le: 16 Sep 2010
Messages: 211

MessagePosté le: Sam 30 Oct - 08:53 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

content que tu ai réussis a réparer ta tv et merci du retour d'info
comme quoi des fois en faisant soi même
_________________
Ne jeter plus ça peut encore servir cela est réparable la plupart du temps


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 30 Oct - 09:13 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour PAULO,

Merci pour le retour.
Content pour toi que ta panne soit résolue Okay .

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
lisa
Observateur

Hors ligne

Inscrit le: 23 Oct 2010
Messages: 2
Localisation: tarn
Féminin Balance (23sep-22oct)

MessagePosté le: Sam 30 Oct - 10:12 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

merci pour ces infos, je fais tester ..et vous tiens au courant - a bientot

Revenir en haut
tyron38
Observateur

Hors ligne

Inscrit le: 19 Juil 2015
Messages: 1
Localisation: grenoble
Masculin

MessagePosté le: Dim 19 Juil - 17:49 (2015)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

bonjour je vien de lire votre sujet et j ai le meme probleme sur ma tv

c une philips amblight 42PF963D/10

la led rouge clignote 3 fois puis 6 fois rapidement j ai beau
essaye de l allumer avec le bouton on/off sur le cote de la tv
elle se met en route 5 seconde voyant vert et s etait et voyant rouge clignote et desfoi
meme pas de voyant qui s allume du coup a force d insiste environ 20 coup de on/off
elle se met en marche et faire sa tout les jours ses enervant je n y connaît rien en tv
donc je vous demande de l aide si vous avez du temps a me consacre merci d avance


Revenir en haut
samdu34
Observateur

Hors ligne

Inscrit le: 20 Juil 2015
Messages: 2
Masculin

MessagePosté le: Ven 7 Aoû - 10:22 (2015)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour
J'ai tout essayé ce que j'ai pu lire ici grâce à vos contributions supers sympa. 
Mon modèle est le 42PF9631D.
Mais la panne reste entière.  Il reste en veille (sans clignotement) et ne s'allume plus.
Un technicien sympa à regarder dans son atelier et finalement c'est la platine entière qu'il faut changer. 
Il veut bien me le faire moyennant son tarif horaire mais le bug c'est que ni lui ni moi ne trouvons le modèle. 
Quelqu'un aurait une idée ou cette carte sous la main svp?
Merci d'avance. 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:48 (2017)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com