Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] philips 42pf9641d/10 pas d'allumage
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Lun 11 Oct - 20:18 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

bonjour

j'ai un problème avec mon tv philips ref; 42pf9641d/10

a la mise en route le voyant vert s'allume et après quelque seconde le voyant rouge clignote ( pas d'image pas de son)

le tv se met en sécurité

6 éclairage long et 3 éclairage court

est ce un code qui indique un état du TV ?

ou chercher ? je n'ai le schéma et pas d'infos pour le dépannage

Capot AR démonté !

si vous avez des infos pour me guider  merci d'avance


Dernière édition par PAULO le Sam 30 Oct - 07:20 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Lun 11 Oct - 20:18 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
marc.suisse
Régulier
Régulier

Hors ligne

Inscrit le: 23 Mar 2010
Messages: 268
Localisation: Au dessus de Morges
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 12 Oct - 07:03 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Salut  Wink

Perso, je commencerais par contrôler si l'alimentation principale démarre bien.

Pour ce faire, au moment ou tu allumes le téléviseur, donc quand tu le sors du stand-bye, mesures les tensions suivantes sur la platine alimentation.

Connecteur 1M02 pattes 6 et 1

Connecteur 1M46 patte 3 => 8,6V, pattes 4, 9, 11=> 12V, 5, 7 => 5V

Connecteur 1M18 pattes 1, 2 => 12V

Connecteur 1M10 Pattes 1, 2, 3, 4 => 12V

En prenant évidemment la masse sur le tuner.
_________________
On a tous quelque chose à s'apporter

http://reparation-televisions.ch/


Revenir en haut
Visiter le site web du posteur
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Mar 12 Oct - 11:02 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour

OK je vérifie ce soir.

L'alimentation démarre quelque seconde puis se met en sécurité.

Voyant rouge clignotant.

Pour le SAV philips que j'ai appelé ce matin avec le clignotement du voyant rouge 6 long et 3 court
 
Ils interpréte Code 63 ( probléme Alim )

L'alimentation n'est plus disponible.

Me reste plus qu'a la réparer.

Merci


Revenir en haut
superjojo
Régulier
Régulier

Hors ligne

Inscrit le: 16 Sep 2010
Messages: 211

MessagePosté le: Mar 12 Oct - 12:04 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

salut
démonte et vérifi si les condensateurs ne sont pas bomber ou exploser sur la platine alim Wink
_________________
Ne jeter plus ça peut encore servir cela est réparable la plupart du temps


Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Mar 12 Oct - 13:08 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour

C'est la premiére chose que j'ai vérifié (l'état des condensateurs ).

ils me paressent bon

je vérifie se soir leur Capacité .

merci


Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Jeu 14 Oct - 20:47 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

 Condensateurs en état.

L'alimentation a l'air de ce mettre en route, légé gresillement ,deux relais colle mais aucune tension en sortie puis tout s'arréte et le voyant indique le code 63

probleme alim chez philips

 qui peut avoir le schéma de l'alimentation de ce téléviseur?

merci d'avance




Revenir en haut
marc.suisse
Régulier
Régulier

Hors ligne

Inscrit le: 23 Mar 2010
Messages: 268
Localisation: Au dessus de Morges
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 14 Oct - 21:39 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Salut  Wink

Je suis en train de réparer un téléviseur qui semble avoir la même alimentation.

Je suis un peu embêté, regardes ici http://teleservice.xooit.fr/t5578-Plasma-philips-pas-d-image.htm

Regardes de ton côté quelles tensions tu obtiens sur le gros connecteur en bas à droite.

Es-tu sûr qu'il s'agit d'un téléviseur LCD ? et non pas plasma plutôt ?
_________________
On a tous quelque chose à s'apporter

http://reparation-televisions.ch/


Revenir en haut
Visiter le site web du posteur
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 14 Oct - 22:18 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonsoir,

OK avec marc.suisse, je confirme il s'agit d'un plasma.
Donc mauvaise rubrique !
si tu veux recevoir de l'aide approprié : http://teleservice.xooit.fr/t3080-color-ff0000-Obligatoire-Formulaire-de-de…

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 15 Oct - 07:10 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

effectivement c'est bien un plasma donc sujet deplacé 

elle ressemble etrangement au LC4.9 il n'y aurais pas les condensateur a revisite 2508 etc ...
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Ven 15 Oct - 10:26 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour

Ok pour le sujet c'est effectivement un plasma

Est ce qu'une personne aurai ce type d'alimentation en état ou le schéma electrique.

Ref Televiseur  PHILIPS 42pf9641d/10

merci d'avance


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 15 Oct - 11:29 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Salut,

Sur ce type d'alim il faut remplacer d'office C2465/2508/2540/2541 = 100µf 16v cms et C2510 = 1000µF 25v

Faire attention aux petits composants cms autour lors du dessoudage, et de ne pas arracher une piste !!!!

La doc de ton alim est içi ( a quelque chos prés, l'alim est quasiment identique)
http://www.sendspace.com/file/82jfts

Bon depannage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Ven 15 Oct - 13:20 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonjour

Merci pour l'info j'ai imprime la totale.

J'ai du travail pour le week end

merci

A+


Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Dim 17 Oct - 15:19 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

bonjour

 toujours sur mon TV  plasma modele exacte 42PF9631D/10   chassis  BJ3.OE

le manuel que l'on ma envoyé ne correspond pas au televiseur alim différente.

difficile de dépanner , changer les différents condensateurs qui pouvait étre en cause.

l'alimentation ne démare toujour pas. tension mesuré 400V  9V stand by  ect..

Je recherche le manuel de dépannage philips chassis BJ3.OE; qui pourrait avoir cela ?

ce sera plus simple pour le dépannage

merci d'avance


cordialement


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 18 Oct - 21:47 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

Bonsoir,

J'ai mis la doc ici : http://www.sendspace.com/file/vyz20p
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
PAULO
Débutant
Débutant

Hors ligne

Inscrit le: 11 Oct 2010
Messages: 72
Localisation: Voiron
Masculin

MessagePosté le: Mar 19 Oct - 06:02 (2010)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage Répondre en citant

bonjour

OK merci pour le manuel

je vais pouvoir regarder l'alim de plus prêt.

cordialement

je vous tiens au courant pour la suite.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:24 (2017)    Sujet du message: [Résolu] philips 42pf9641d/10 pas d'allumage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com