Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème module PCMCIA récepteur Humax.


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT )
Sujet précédent :: Sujet suivant  
Auteur Message
marc.suisse
Régulier
Régulier

Hors ligne

Inscrit le: 23 Mar 2010
Messages: 268
Localisation: Au dessus de Morges
Masculin Cancer (21juin-23juil)

MessagePosté le: Dim 10 Oct - 12:07 (2010)    Sujet du message: Problème module PCMCIA récepteur Humax. Répondre en citant

Bonjour à tous  Wink

J'ai un petit souci avec un récepteur Humax, voici sa configuration :

Humax VACIE-SWISS avec un slot viacess pour la carte Suisse et un slot PCMCIA dans lequel une cam Viacess est installée dans laquelle une carte canalsat se trouve.

Réception des satellites Astra et Hotbird avec une tête monobloc.

Défaut : Aléatoirement et uniquement sur les chaînes canalsat, l'image se coupe, écran noir et une inscription "initialisation du module IC" s'affiche 10 secondes et l'image revient.

J'ai mis l'appareil à jour version 10.04, mais le défaut est toujours présent, j'ai pris la mise à jour sur le site du fournisseur en Suisse, mais je ne suis pas sûr qu'il s'agisse de la dernière version et le site de humax n'est vraiment pas très clair...

J'ai regardé si un condensateur de l'alimentation n'était pas gonflé, mais ils ont tous une allure nikel, mais je compte quand même les remplacer.

La cam est celle-là : http://www.smardtv.com/index.php/products/for-television-and-set-top-boxes/…

Je voudrais bien essayer de la mettre à jour, mais je ne sais pas comment.

Avez-vous une idée de la panne ?

Merci d'avance !
_________________
On a tous quelque chose à s'apporter

http://reparation-televisions.ch/


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Dim 10 Oct - 12:07 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com