Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

serveur ibm x3400 problème démarrage


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Informatique -> HARD ( electronique )
Sujet précédent :: Sujet suivant  
Auteur Message
uzumaki
Observateur

Hors ligne

Inscrit le: 27 Sep 2010
Messages: 3

MessagePosté le: Mar 28 Sep - 13:17 (2010)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

bonjour, 


je veux dépanner une carte mère M97IP, elle a un problème au démarrage il faut rester appuyer sur le bouton (poussoir) pour que la carte démarre, et si je relache le pc s'éteint. 


j' ai vérifier le bios!  


merci de votre aide 


Revenir en haut
Publicité






MessagePosté le: Mar 28 Sep - 13:17 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 28 Sep - 13:24 (2010)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

Bonjour,

Essaye une autre alim donc le fonctionnement est sûre.
Si non regarde les condos (gonflés) sur la carte mère .

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
uzumaki
Observateur

Hors ligne

Inscrit le: 27 Sep 2010
Messages: 3

MessagePosté le: Mar 28 Sep - 13:34 (2010)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

l' alim est sûre, la ram et le pros aussi 
les condo gonflés ont été changé et j'ai vérifier ou allait l'interrupteur et j'ai changé le composant qui le gère 
j'ai une carte bonne avec la quel j'ai inversé une grande partie des ci sans résultat.


il me reste les transistors mais je les ai vérifier assez vite sans rien constater


merci 


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 28 Sep - 14:03 (2010)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

re bonjour,

Pourquoi l'avoir pas expliqué dans le 1er post ?
Maintenant c'est sûre le pb est HARD.
Bon dépannage.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
superjojo
Régulier
Régulier

Hors ligne

Inscrit le: 16 Sep 2010
Messages: 211

MessagePosté le: Mar 28 Sep - 16:24 (2010)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

tout simplement le bouton d'allumage non?
_________________
Ne jeter plus ça peut encore servir cela est réparable la plupart du temps


Revenir en haut
uzumaki
Observateur

Hors ligne

Inscrit le: 27 Sep 2010
Messages: 3

MessagePosté le: Mer 29 Sep - 07:24 (2010)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

non car avec la carte mère bonne je n'ai pas de problème  

Revenir en haut
LABORANTIN69
Observateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 1
Localisation: 69570
Masculin Capricorne (22déc-19jan)

MessagePosté le: Ven 25 Mar - 14:23 (2011)    Sujet du message: serveur ibm x3400 problème démarrage Répondre en citant

Bonjour UZUMAKI, as tu résolu ton problème car j'ai le même sur une carte mère de X3400

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:02 (2017)    Sujet du message: serveur ibm x3400 problème démarrage

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Informatique -> HARD ( electronique ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com