Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme branchement antenne /ampli tnt


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT )
Sujet précédent :: Sujet suivant  
Auteur Message
juced85
Observateur

Hors ligne

Inscrit le: 14 Sep 2010
Messages: 1

MessagePosté le: Mar 14 Sep - 22:00 (2010)    Sujet du message: probleme branchement antenne /ampli tnt Répondre en citant

bonjour,

je m' explique, j' ai investis dans une antenne uhf 21_69 17 db active, un preampli 24v-100ma sedea boitier de derivation cf1 extel et  un cable bobinot satellite noir. Au branchement du preampli le cable brule à l' interieur et je ne trouve pas du tout la raison . est-ce-que l' antenne preamplifié est trop puissante ou le cable de mauvaise qualité.
si quelqu' un peut me conseiller je suis preneur.
merci d' avance


Revenir en haut
Publicité






MessagePosté le: Mar 14 Sep - 22:00 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tontonriri
Apprenti
Apprenti

Hors ligne

Inscrit le: 02 Juil 2011
Messages: 120
Localisation: aisne
Masculin

MessagePosté le: Mar 4 Oct - 12:52 (2011)    Sujet du message: probleme branchement antenne /ampli tnt Répondre en citant

bonjour,a verifier si la polarisation du 24 v n est pas inversée sur le cable qui remonte vers l antenne ?? ou s il n y pas de "barbes"de la resille cuivrée qui fasse contact avec l ame du cable.apres je ne vois pas ...cdt

Revenir en haut
zerozero
Débutant
Débutant

Hors ligne

Inscrit le: 22 Fév 2012
Messages: 72
Localisation: montauban
Masculin Verseau (20jan-19fev)

MessagePosté le: Jeu 5 Avr - 21:13 (2012)    Sujet du message: probleme branchement antenne /ampli tnt Répondre en citant

tu arrive a brûler du cable antenne avec une alim de 24V 100ma !!!!!!!!! ouah la vache, tu envoie pas du 220 Volt ?

cable à utilisé pour de la reception rateau, 19 vatc ou 17 vat.
_________________


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:20 (2017)    Sujet du message: probleme branchement antenne /ampli tnt

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com