Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

(résolu) Plus de son, plus d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
Chapers
Observateur

Hors ligne

Inscrit le: 06 Sep 2010
Messages: 1
Localisation: 63000

MessagePosté le: Lun 6 Sep - 14:23 (2010)    Sujet du message: (résolu) Plus de son, plus d'image Répondre en citant

Bonjour à tous,

Nouveau sur le forum, mon inscription intervient suite à la panne de mon TV Beko.
Plus de son, plus d'image, comme dans le titre, sans préavis.

Suis pas vraiment novice car mon premier job fut, électronicien maintenance d'appareils mais j'ai changé depuis et depuis 13 ans je n'ai plus vraiment tripoter une résistance ni condos.

Mon problème est:

-Ecran noir, plus possible d'allumer le TV, veilleuse allumée.

J'ai tout de suite pensé à la carte alim donc je me suis armé d'un tournevis et commencé à tout démonter.

Premier constat sur la carte alim:

-Visuellement pas de défaut, ni soudures, ni condos gonflés, ni brûlure...
-Par contre au niveau des tensions, j'ai du 5v partout mais plus de 12 ni de 24v!

Ma supposition semble correcte!


Ma config est:

-TV Beko B32-SE-LZ7
-Ecran: Samsung LTA320AP02
-Et l'alim 3BS0182815GP

Auriez vous une petite idée du souci à savoir quel composant serait HS ou alors une adresse pour une nouvelle carte Alim.

Avant tout, merci pour vos réponses.

Laurent



PS: une photo de ma carte alim


Revenir en haut
Publicité






MessagePosté le: Lun 6 Sep - 14:23 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
guiom123
Observateur

Hors ligne

Inscrit le: 13 Jan 2014
Messages: 1
Localisation: Centre
Masculin Vierge (24aoû-22sep)

MessagePosté le: Lun 13 Jan - 19:42 (2014)    Sujet du message: Même panne !! Répondre en citant

Bonjour,
Je suis dans la même situation que vous.
Avez vous resolu le problème  ?
Merci cordialement
Guillaume


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:19 (2017)    Sujet du message: (résolu) Plus de son, plus d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com