Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

du son mais plus d' image sur LG 50 PG 3500
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Sam 4 Sep - 15:18 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

bonjour,

MARQUE ... LG













je n' ai donc plus d' image, mais j' ai toujours le son.
j' ai demonte, passe tout en revue, je n'ai vu ni boursouflure ni brulure nul part, j' ai controle tout les fusibles, ils sont ok.
j' ai aussi enleve des condensateurs pour les controler. jusque la je ne trouve rien...
j'ai controle l' alimentation de la carte YSUS, j'ai 5,2V et 5,3V aux endroits marques.
mais malgre tout, toujours pas d' image...

qu' en pensez vous?
merci d' avance


Revenir en haut
Publicité






MessagePosté le: Sam 4 Sep - 15:18 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 4 Sep - 21:30 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Bonsoir seb25,

La mesure du 5V ne suffit pas.

Pour avancer un peu:
Il faudrait vérifier les tensions aux endroits marqués (alim, YSUS et ZSUS).
Des photos plus précise de ces cartes seraient un plus.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 5 Sep - 07:03 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Salut,

Et les tensions VA, VS elles sont presentes ????? 
Elles sont notées sur la dalle, environ 190v pour VS, et 60v pour VA...........

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Dim 5 Sep - 21:47 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

merci pour vos réponses, je vais prendre les tensions, mais une petite précision: sur quel VA et quel VS faut-il se mettre?

Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 5 Sep - 23:14 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Bonsoir seb25,

Regarde sur la 4eme photo, le connecteur avec les repères VS, VA et +5V.
Fait des mesures sur les connecteurs et donne nous le résulta.

J'ai mis une photo, flèche rouge VS, VA... flèche bleu les autres tensions.



Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Lun 6 Sep - 22:40 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

voila j' ai mesure toutes les tensions, a priori rien d' anormal, voici les photos












j' ai aussi releve les tensions sur un petit connecteur sur la plaque d' alim, et tout correspond aux valeurs donnees aussi.

merci pour vos reponses


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 7 Sep - 00:59 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Bonsoir seb25,

OK pour les mesures VS, VA +5V (VS un peu faible 192,8V au lieu de 194V - VA 59,9V pour 60V =OK).
Tension de Vsc et de Vy sur carte YSUS ?
Tension de Vzb sur carte ZSUS ?
Met une photo de chaque carte si tu ne trouve pas.

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Mar 7 Sep - 21:03 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

bonsoir a tous













tout les connecteurs ont ete controles en terme de tension, et celles ci correpondent aux indications donnees.

je ne trouve pas d' indication vsc ou vy sur le carte YSUS, ni de vzb sur la carte ZSUS ...

merci


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 7 Sep - 22:11 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Bonsoir,

A contrôler les photos sont un peu justes.
Tension de Vsc et de Vy sur carte YSUS  se fait sur la résistance à voir:


Tension de Vzb sur carte ZSUS se fait sur la résistance à voir:


Met une photo de la zone en bleu sur YSUS.


Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Mar 7 Sep - 22:24 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant





Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Mar 7 Sep - 22:37 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

la valeur du Vzb est proche de 0,001...

et impossible d' avoir une valeur fixe sur le Vy, la valeur oscille constament


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 7 Sep - 23:22 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Bonsoir,

Pas bon !!!
D'après l'étiquette voir photo:


J'ai pas trouvé Vsc sur la carte Ysus, voir (chercher) la sérigraphie.
Je le redit =)  Tension de Vsc et de Vy sur carte YSUS - Vzb sur ZSUS se fait sur la résistance

Bon courage et bonne nuit ...

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Mar 7 Sep - 23:34 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

je vais recontroler demain, est ce que ça pourrais venir d' un condensateur? si oui, lesquels dois-je controler?

merci pour ton aide, je donne des news demain soir.


Revenir en haut
seb25
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 23
Localisation: doubs
Masculin

MessagePosté le: Mer 8 Sep - 18:23 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

bonsoir
donc j' ai repris les voltages VY , VSC, VZB , sur ces trois contrôles je n' ai que des variations de voltage compris entre 0 et 20 volte rien de stable ,et on est très loin des 195,135,94v ! Crying or Very sad
ça me fait pansée des condos qui ne ce charge plus, mais les quel si c' est bien ca?
@+ sebastien


Revenir en haut
jules150
Modérateur
Modérateur

Hors ligne

Inscrit le: 26 Juil 2010
Messages: 4 395
Localisation: 57
Masculin Verseau (20jan-19fev)

MessagePosté le: Mer 8 Sep - 20:35 (2010)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500 Répondre en citant

Bonsoir;

Pas bon ! Pas bon ! Pas bon !!!
C'est plus une histoire de condo a mon avis.
Tous les fusibles de ces cartes sont bon (même les petit cms pour le 5V)?
Sur YSUS FS101 et 102
Sur ZSUS FS1 et 2
Faire aussi un essai des tensions en déconnectant ces cartes voir photos.



Si non j'ai bien peur que ces cartes sont HS (a confirmer par un autre membre).

Cordialement Jules
_________________
Devenir un Dépanneur Virtuel ! C'est simple : http://img.xooimage.com/files109/8/8/e/d-panneur-virtuel-44da11c.jpg


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:28 (2017)    Sujet du message: du son mais plus d' image sur LG 50 PG 3500

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com