Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Panne Plasma Samsung
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mar 24 Aoû - 16:22 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Bonjour à vous tous, après pas mal de recherche sur le forum je remarque que quelques membres ont le symptôme de panne similaire mais je ne trouve pas réponse à ma question. J'ai une panne avec un plasma: L'écran reste noir et la led clignote. Voici les références:

Marque : Samsung PS42C6HX/XEC
Model : S42AX-YB02
Version:BG02

Bloc d'alim:
DYP-42V5
rev 1.1
Code: BN96-03743A

Défaut constaté : L'écran reste noir, et le témoin frontal clignote.

Les mesures effectuées :


Je peux fournir les valeurs de références si nécessaires.

Actions déjà entreprises:

1) Contrôle et mesure de l'alimentation (voir tableau ci-dessus)  ==> me semble être en ordre

2) Test de l'alimentation avec une ampoule branchée sur VS ==> L'ampoule s'allume et reste allumée. Cependant pour faire ce test, j'ai dû débrancher une carte auxiliaire (réf: Sec:BN96-01856A - SDI:LJ44-00105A - RNAA00294 rev 2.1). Le fait de débrancher cette carte ne faisait plus clignoter la led. J'ai pensé à tort que le défaut venait de cette carte "fille" (si je ne me trompe pas c'est comme cela que l'on la surnomme). Je l'ai donc remplacée par une neuve et cela n'a pas résolu le problème.

3) Suite à l'action du point 2, la carte auxiliaire étant neuve, j'ai débrancher cette fois ci le câble qui va sur la carte Y et résultat: la led ne clignote plus, le relais reste collé et j'arrive a mesurer toute les tensions (y compris Vset et Vscan). J'entends également un léger grésillement (oscillateur ?)

4)Si je rebranche la carte Y: La led bleu clignote, et le relais s'enclenche et se déclenche. Pourtant cette carte à été remplacée par une neuve, et lors du changement, le plasma a fonctionné 5 minutes puis de nouveau la même panne. J'ignore si c'est une carte neuve ou d'occasion qui a été installée.

J'essaierai de mettre des photos du plasma dès que possible.

Merci d'avance pour vos tuyaux car n'ayant pas de schéma bloc je suis un peu bloqué et ne sais plus quoi faire.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Dernière édition par Lunastar le Lun 29 Nov - 14:02 (2010); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Mar 24 Aoû - 16:22 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 24 Aoû - 16:29 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Salut,

Ton plasma a fonctionné cinq minutes, suite au remplacement du module Y..................

L'image etait bonne ???? la panne la plus courante sur ces plasmas, c'est qu'une des puces Y-buffer ce met en court circuit, et fait claquer le module Y..........

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mer 25 Aoû - 08:33 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

CC a écrit:

Salut,

Ton plasma a fonctionné cinq minutes, suite au remplacement du module Y..................

L'image etait bonne ???? la panne la plus courante sur ces plasmas, c'est qu'une des puces Y-buffer ce met en court circuit, et fait claquer le module Y..........

Bon courage A+


Bonjour CC et merci pour ta réaction, en fait le plasma appartenait à ma soeur. Avant qu'elle achète un nouveau je l'avais démonté car une odeur de brûlé s'était fait sentir juste avant la panne. Et là j'ai repéré sur cette carte qu'un composant CMS (je pense qu'il s'agit d'une diode) était brûlé. Je n'ai malheureusement plus la référence de ce composant.
Mon beau-frère a donc fait remplacer cette carte Y (j'ignore si elle était neuve ou d'occasion, mais elle a été acheté sur ebay) Et le plasma a redémarrer (je n'étais pas présent lors de cette première réparation qui n'a duré que 5 minutes). ensuite après le remontage plus rien ==> même problème.

Entre-temps j'ai remplacé la carte auxiliaire (réf: Sec:BN96-01856A - SDI:LJ44-00105A - RNAA00294 rev 2.1 ) en pensant qu'elle était la cause du défaut mais je me suis trompé. Je me suis rendu compte de mon erreur quand j'ai laissé cette carte auxiliaire branchée et que j'ai viré la carte Y. A ce moment là, je pouvais de nouveau mesuré toutes mes tensions.

Je n'ai plus de doute sur l'origine de la panne (Carte Y) dès lors je me pose cette question: Est-il possible de la réparer ou de la tester ?
Où pourrais-je me fournir une nouvelle carte sur la Belgique ?

S'il y a une procédure pour faire le test merci de me le faire savoir.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 26 Aoû - 09:05 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Salut,

Jette un coup d'oeil a ce sujet, Mario explique tout les points test
http://teleservice.xooit.fr/t2629-Plasma-Samsung-PS-42S5hx.htm

Bon courage A+
Au passage, un petit bonjour Mario si tu me lis Wink
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Jeu 26 Aoû - 12:05 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

CC a écrit:

Salut,

Jette un coup d'oeil a ce sujet, Mario explique tout les points test
http://teleservice.xooit.fr/t2629-Plasma-Samsung-PS-42S5hx.htm

Bon courage A+
Au passage, un petit bonjour Mario si tu me lis Wink

Merci pour le lien !

La référence de ma carte Y (main) est LJ92-01483A. Je vais regarder pour voir si je trouve des similitudes entre ces modèles (V4). Je crois que je comprends mieux pourquoi le plasma n'a tenu que 5 minutes après avoir changé la carte Y (Main) ==> si buffer en CC alors ça m'étonne pas que la carte Y se remettent en défaut. Reste à vérifier cela maintenant.

En tout cas un grand merci a toi CC
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 28 Aoû - 10:21 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Du nouveau concernant le plasma. Lors de la première réparation, j'ai appris que l'image était nickel (mais elle n'a duré que 5 minutes) puis il y a eu la panne que je décris sur ce post.

Voici une photo de l'appareil: (j'en mettrai d'autres en + haute résol.)



Pour être sûr que l'on parle bien de la même chose, la longue carte tout à gauche (avec les nappes connectées dessus) ==> Y Buffer ?

Carte juste à côté de Y Buffer ==> Y main ?

J'ai un doute sur ces deux cartes. . .

Prochaine étape, je vais tester la procédure de Mario, que je remercie au passage pour le post qu'il a fait.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 28 Aoû - 10:54 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Salut,


Lunastar a écrit:
Pour être sûr que l'on parle bien de la même chose, la longue carte tout à gauche (avec les nappes connectées dessus) ==> Y Buffer ?

Carte juste à côté de Y Buffer ==> Y main ?



C'est exactement ça, bonne recherche A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Mer 6 Oct - 17:57 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Salut,

Après un bon bout de temps dont je n'ai pas su m'occuper de cette panne, aujourd'hui j'ai démonté la carte Y-Main.

Pour rappel, cette carte avait été remplacée (je ne sais pas si c'est une neuve ou une d'occasion). Cela avait permis le redémarrage du plasma pendant 5 minutes. Cette opération n'ayant pas été effectuée par moi-même c'est tout ce que je peux vous dire concernant cette carte. Je peux également ajouté que l'image était nette durant ces 5 minutes de fonctionnement.
Ensuite écran noir de nouveau, avec alimentation qui bagotte. Sauf si on débranche cette carte alors Alim Stable.



Référence de la carte Y:
MODEL No  : 42" HD W1 YMAIN(4L)
PCB Code  : LJ41-03439A
PCB Rev    : R2.5 (06/07/06)
PBA Code  : LJ92-01346A /01434A

Référence des transistors sur la photo de gauche (en rouge):

Q5011, Q5012                        : IXGQ90N27PB (fab. IXYS)                       ==> Transistor IGBT
D5005, D5007, D5008             : STTH40P03S   (fab. ST Microelectronics)  ==>  Redresseur rapides conçus pour panneaux d'affichage.

Photo de droite:

Q5009, Q5010, Q5013, Q5014 : IXGQ85N33PCD1 (fab. IXYS)                   ==> IGBT

Q5016, Q5017, Q5018            : 5N3011                                                  ==> Transistor MOSFET

Prochaine étape, je vais déssouder une patte de chacun des composants pour faire le test.

Pour les redresseurs il n'y pas de problème, je serai les tester sans problème.

Par contre pour les mosfet et les IGBT j'ignore la procédure. Quels sont les points de test de ces composants ?
D'après les data-sheets, j'aurai tendance a vouloir tester entre C - E (IGBT) ou alors entre D-S pour les MOSFET.

Si quelqu'un a des conseils pour moi effectuer ces tests, je suis preneur.

Merci d'avance.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
robert65
Confirmer
Confirmer

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 519
Localisation: Frs
Masculin Capricorne (22déc-19jan)

MessagePosté le: Ven 29 Oct - 17:19 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Bonsoir
message de Lunastar recopier pour réponse....
salut robert,

Merci pour ces précisions concernant ton dépannage. Voici un lien qui reprend les références de mon plasma ainsi que les mesures et tests que j'ai déjà effectués:
http://teleservice.xooit.fr/t5257-Panne-Plasma-Samsung.htm

Est-ce qu'il est possible de savoir quelles sont les références pour les cartes Y main et Y buffer que je dois utiliser pour cette dalle ?
Je suis de Belgique, est-il possible de trouver ces cartes dans mon plat pays, au faut-il que je les commandent sur le net ?


Tout d'abord merci pour la traduction, je pense que je m'en sortirai, le pb que je n'ai pas avec moi le deuxième cordon pour la seconde voie de l'ocsillo.
Pour ce qu'il y ai de la carte Y-Main en déconnectant les deux Buffers UP et Low les tensions sont elles bonnes, surtout celles qui sortent de l'Y-Main le 120V pour les buffers et le 5V logique.
Pour la référence de tes cartes, elles sont mentionnées sur la carte commençant par LJ 41 ou Bn 96
Carte Y-Main = LJ92-01346A  ou    LJ92-01483A laquelle est l'original du télé ?
Buffers UP  et Low = quelles sont leurs références respectifs ?
bonne soirée et merci pour la traduction
Cdt


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Lun 1 Nov - 11:40 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

robert65 a écrit:
Pour ce qu'il y ai de la carte Y-Main en déconnectant les deux Buffers UP et Low les tensions sont elles bonnes, surtout celles qui sortent de l'Y-Main le 120V pour les buffers et le 5V logique.

Bonjour Robert, et merci pour ton aide.

En fait quand je branche la carte Y-Main et la carte Y-Buffer l'alimentation bagotte (voir début du post pour les mesures).

Si je débranche Y-Buffer et que je laisse Y-main: l'alimentation bagotte.

Si je débranche Y-Main: alim OK,  test avec ampoule 100W ok.

[/quote="robert65"]
Pour la référence de tes cartes, elles sont mentionnées sur la carte commençant par LJ 41 ou Bn 96
Carte Y-Main = LJ92-01346A  ou    LJ92-01483A laquelle est l'original du télé ?
[/quote]

_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Lun 1 Nov - 11:41 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

robert65 a écrit:
Pour ce qu'il y ai de la carte Y-Main en déconnectant les deux Buffers UP et Low les tensions sont elles bonnes, surtout celles qui sortent de l'Y-Main le 120V pour les buffers et le 5V logique.


Bonjour Robert, et merci pour ton aide.

En fait quand je branche la carte Y-Main et la carte Y-Buffer l'alimentation bagotte (voir début du post pour les mesures).

Si je débranche Y-Buffer et que je laisse Y-main: l'alimentation bagotte.

Si je débranche Y-Main (et Y-buffer): alim OK,  test avec ampoule 100W ok.

De mémoire, il me semble que j'avais essayé de mesurer si la Y-main délivrait bien ses tensions, mais je pense que non.
Je referais ces mesures.
Citation:


 Pour la référence de tes cartes, elles sont mentionnées sur la carte commençant par LJ 41 ou Bn 96
Carte Y-Main = LJ92-01346A  ou    LJ92-01483A laquelle est l'original du télé ?


Pour la référence ORIGINALE (càd la toute première carte Y-Main qui était monté à l'usine) voici la référence:


PCB CODE: LJ41-03439A
PCB REV: R2.5 (06/07/06)

Entre temps, cette carte à été remplacée par une autre (ce remplacement n'a pas été effectué par mes soins).
Voici la référence:

PBA Code: LJ92-01346A /01434A
PCB Code: LJ41-03439A
Rev: 2.5

Après ce remplacement, le plasma a re-fonctionner (5 minutes, avec image nickel) puis de nouveau en panne avec les mêmes symptômes. (pas d'image, témoin clignote)


 
Citation:

Buffers UP  et Low = quelles sont leurs références respectifs ?




Voici les références de la carte Y-Buffer:


PBA code: LJ92-01344A/B
PCB code: LJ41-03440A
PCB rev: R 1.9 06/07/06


J'avais démonté la carte Y-main pour tester quelques composants (IGBT et Redresseurs), mais faute de temps je n'ai pas encore fait ces tests. J'ignore si maintenant ces cartes ont un point "faible". Par contre j'ai lu à plusieurs reprises que le module Y-Buffer avait une ou plusieurs puces en CC et que cela faisait sauter la Y-Main


S'il y a des points tests pour vérifier cela, merci de me le faire savoir.
 
Citation:

 merci pour la traduction

C'est avec plaisîr. C'est moi qui vous remercie pour votre aide.

 



_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Sam 13 Nov - 10:45 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Salut a tous, pour suivi de cette panne, j'ai contacté un réparateur pour voir s'il pouvait me livrer les 2 modules (Y et Y-Buffer).
Celui-ci me les proposent a 150 €.

Seulement je ne sais pas s'il s'agit de cartes neuves ou si c'est du matériel remis à neuf par le revendeur en question.

D'où ma question: Est-ce que c'est un prix correct ?

Je pose cette question car après avoir discuté (au téléphone) avec le réparateur, celui-ci avait tendance a affirmer que les cartes réparées tombaient de nouveau en panne après 2 ou 3 mois d'utilisation, et il me déconseillais fortement de la réparer.

Or sur l'annonce d'ebay, il me semble que j'ai vu que les cartes du vendeur étaient remises a neuf (donc réparée) par le revendeur. D'où une contradiction entre ce qu'il me dit, car d'un côté il me dit que les cartes réparées retomberont en panne, mais il vend des cartes qui sont remise à neuves (cherchez l'erreur) Very Happy

Malheureusement j'ai complètement oublié de lui demander si ces cartes étaient neuves ou si c'était des recyclées.

Je vous demandent donc votre avis, à vous qui avez sûrement beaucoup plus d'expériences dans ce domaine.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Jeu 18 Nov - 14:56 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

UP:

Salut a tous, après avoir changé la carte Y-main et Y-buffer le plasma a redémarré. Cependant, j'ai constaté qu'il y avait des petits points blancs sur le fond bleu de l'écran, qui se traduit par une petite perte de qualité d'image lorsque l'on est trop près de l'écran. Rien de dramatique jusque là.

Après avoir testé l'appareil pendant +- 15 à 20 minutes celui a tenu le coup (avec le capot à l'arrière démonté). Entre-temps, après avoir vérifié les tensions des différents points de mesures, je remonte le capot arrière de l'appareil.

Après +- 20 à 30 minutes de fonctionnement, la qualité de l'image se détériore progressivement par l'apparition de tâches sur l'écran à telle point que l'image n'est vraiment plus nette (de près comme de loin). Voici 2 photos:

Sur cette première photo, vous pouvez voir l'apparition de petits points sur le menu OSD


Sur cette seconde photo, il y a dans le menu du Plasma une fonction qui permet le balayage de l'écran par une image a moitié blanche et noir et qui part de la droite vers la gauche. On voit distinctement l'apparition des tâches sur fond blanc.


Ce qui est louche dans l'histoire, si je laisse le plasma refroidir pendant +-20 minutes, et que je le rallume "à froid" l'image est de nouveau +- nette pendant 15 à 20 minutes, ensuite apparition de ces tâches de nouveau. (Je dis +- nette car les petites tâches blanches sont légèrement visible de près dès qu'on allume l'écran) Je n'avais pas eu ce problème avec le capot arrière démonté. Pensez vous que les cartes que j'ai remplacées sont en cause ou serait-ce le module logic qui commence à rendre l'âme ?

En tout cas une chose qui est clair, il ne supporte pas la chaleur on dirait. Est-ce que quelqu'un aurait une idée ou une suggestion ?

D'avance je vous en remercie.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Lunastar
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Juin 2010
Messages: 24
Localisation: MnG
Masculin Scorpion (23oct-21nov)

MessagePosté le: Lun 22 Nov - 10:41 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Personne ne sait m'aider ?  Sad

Entre-temps j'ai effectué pas mal de recherche sur le forum, et il y a un membre qui a eu un problème plus ou moins similaire au mien. Cependant, la solution consiste à effectuer le réglage du main reset (après avoir changé la carte Y-Main) et certains parlent de la carte Scaler à remplacer.

Je dois avouer que je reste un peu confus entre ces deux solutions ci dessus, car a froid (lorsqu'on allume l'écran l'image est belle pendant +- 20 minutes) ensuite quand l'écran commence à chauffer l'image devient neigeuse et entâchée.

J'aurai tendance a favoriser la première piste (réglage du main reset):

D'après ce que je comprends, il faut agir sur 2 potentiomètres qui sont sur la Y-Main (YRR et YFR: Y rising ramp et Yfalling ramp). Voici le(s) lien(s) de ma source:

http://teleservice.xooit.fr/t2339-dde-info-reglage-dalle-samsung-42-hd-v4.h…

http://teleservice.xooit.fr/t5082-mon-plasma-a-fume-et-sent-le-crame-svp.ht…

N'ayant aucun service manuel pour ma dalle 42" PS42C6HX - YB02 je dois avouer que je suis bloqué. Les liens pour la doc samsung sont dead, pourriez vous m'aider à avancer à ce sujet ?

Je vous remercie d'avance.
_________________
Si le monde était fait de si alors on mettrai Paris en bouteille


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 22 Nov - 12:45 (2010)    Sujet du message: [Résolu] Panne Plasma Samsung Répondre en citant

Salut,

Oui deja il faudrait commencer par ça, mais il faut un oscillo pour faire ce reglage........ et je ne sais pas si tu en as un ????

Deja pour degrossir, positionne les potentiometres comme sur l'autre module, puis regle aussi a l'oeil Shocked

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:29 (2017)    Sujet du message: [Résolu] Panne Plasma Samsung

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com