Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pb d'image à froid sur Samsung PS42-P3S


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Chips
Observateur

Hors ligne

Inscrit le: 19 Juil 2010
Messages: 2
Localisation: Rennes
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Lun 19 Juil - 13:22 (2010)    Sujet du message: Pb d'image à froid sur Samsung PS42-P3S Répondre en citant

Marque: Samsung
Modele: PS42-P3S
Chassis/dalle: SDI S42SD-YD04. Il y a ecrit rev3 sur l'étiquette avec des voltage.
Alim: B4K-50 rev 1.2

Defaut:

à l'allumage, l'images est bleuté, avec des traits:



Après un certain temps, de la neige persiste:



Après un certain temps (5 minutes environ): l'image est bonne.

J'ai démonté et 2 gros condensateurs de l'alim sont pas mal gonflés (330uf 450V).



Photo de l'ensemble:


Changer les 2 condo serait-il suffisant ?
D'autres idées ?
(j'ai pas testé les voltages indiqué, je sais pas trop ou faire et faut faire plutôt attention...)

Merci


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Lun 19 Juil - 13:22 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Chips
Observateur

Hors ligne

Inscrit le: 19 Juil 2010
Messages: 2
Localisation: Rennes
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 23 Oct - 16:17 (2010)    Sujet du message: Pb d'image à froid sur Samsung PS42-P3S Répondre en citant

Les 2 condensateurs gonflés ont été changés, et le problème persiste.
J'ai mesuré les voltages et aucun n'étaient en dessous des valeurs recommandés (j'ai perdu les valeurs, mais c'était toujours quelques V au dessus).
L'OSD lui est toujours bien affiché.

Ce serait donc un problème avec la carte de numérisation/analogique ?
J'ai prévu de tester avec un décodeur TNT équipé d'une sortie HDMI/DVI, si pas de pb en numérique je l'utiliserais comme cela.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:14 (2017)    Sujet du message: Pb d'image à froid sur Samsung PS42-P3S

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com