Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TV Plasma


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
aldi42
Débutant
Débutant

Hors ligne

Inscrit le: 26 Juin 2010
Messages: 96
Localisation: ROANNE
Masculin Poissons (20fev-20mar)

MessagePosté le: Sam 26 Juin - 20:40 (2010)    Sujet du message: TV Plasma Répondre en citant

Bonjour a tous




Problème d'alim avec ce plasma:voyant rouge allumé,appel de ON par la TC ,voyant bleu s'allume mais pas d'image ni son.
Après environ 20 s les relais décollent et voyant rouge clignote de façon régulière
.
Mon chassis est un FTP2.4EAB ,j'ai pu télécharger la doc grace à une entrée de votre forum.
J'ai vérifié toutes les alims OK sauf VA et VS absent,je pense que VS est tributaire de VA via 6142 ??
Suis-je sur la bonne piste en recherchant ma panne autour de VA ?
Pas plus de 4V sur broche 1 de7112 TEA1507; 70 V bien présent broche 8 de 7112 et drein de 7117.
8V sur VSA controle au point I 122 et aucun changement à l'appel de ON par la TC (voyant bleu allumé).le strap de B/E de 7134 n'a aucun effet.
L'alim semble tenter de démarrer très fugitivement à la mise sous tension après enclenchement des relais.
Pas de surcharge apparente sur le secondaire VA
J'ai changé TEA 1507 et cond 2113 220 uF sans succès.
J'ai mesuré a l ohm-mètre les enroulement de mon transfo 5121 seulement 0,2 ohm sur chaque enroulements ! est-ce normal ?
J'envoie une photo de mon alim ,mais je ne trouve pas l'étiquette réf de la dalle
Merci pour toute aide


Alain


Revenir en haut
Publicité






MessagePosté le: Sam 26 Juin - 20:40 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com