Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] defaut de son sur VR510 PHILIPS


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
laurent
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Juin 2008
Messages: 169
Localisation: loiret
Masculin Taureau (20avr-20mai)

MessagePosté le: Lun 14 Juin - 18:16 (2010)    Sujet du message: [Résolu] defaut de son sur VR510 PHILIPS Répondre en citant

bonjour,
j'ai un magnétoscope philips VR510 sur lequel j'ai un problème de son. La vidéo est ok mais le son part et revient. Le phénomène à l'air de s'estomper à chaud.
Merci
Laurent


Revenir en haut
Publicité






MessagePosté le: Lun 14 Juin - 18:16 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 15 Juin - 06:57 (2010)    Sujet du message: [Résolu] defaut de son sur VR510 PHILIPS Répondre en citant

salut

le probleme se fait je suppose en lecture ??  

alors la question est ce que le galet est bon deja pour commencer ... car sur ces models bcp de probleme avec les galets
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
laurent
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Juin 2008
Messages: 169
Localisation: loiret
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 15 Juin - 10:07 (2010)    Sujet du message: [Résolu] defaut de son sur VR510 PHILIPS Répondre en citant

Merci Jonathan,
il est vrai que je ne l'ai pas remplacé car il n'avait pas l'air trop usé. Je vais quand même le changer pour eviter de passer à coté d'une panne simple.
Je te tiens informé.


Revenir en haut
laurent
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Juin 2008
Messages: 169
Localisation: loiret
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 2 Juil - 10:53 (2010)    Sujet du message: [Résolu] defaut de son sur VR510 PHILIPS Répondre en citant

salut Jonathan
désolé de repondre si tardivement.
En effet il s'agissait bien du galet presseur. Encore merci
Laurent


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:36 (2017)    Sujet du message: [Résolu] defaut de son sur VR510 PHILIPS

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com