Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Kiamo 42" reste en veille ...


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
mecano55
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2009
Messages: 24
Localisation: Meuse

MessagePosté le: Mer 19 Mai - 18:19 (2010)    Sujet du message: Kiamo 42" reste en veille ... Répondre en citant

Salut a tous , j'ai récupéré hier un plasma Kiamo ,c'est un 42" a dalle LG modèle PDP SDK HDMI ,celui-ci reste en veille diode rouge et aucune réaction sur les bouton ni telecommande,j'ai lu le sujet de troubix qui possède le meme plasma avec le meme souci, mais la solution n'a pas apparemment été trouvée pour lui , 
j'ai basculé l'alim en auto , le plasma demarre ,VA Vs sont présentes ,un peu de neige grise apparais a l'écran mais rien de plus ...

j'ai vérifié :le 5v stanby ok
la détection ACD ok
j'ai également relevé les entrée et les tensions des réguls je vous met les photos avec les valeurs ,si vous avez des idées je suis preneur !
d'avance merci Wink  


ici je n'ai rien qui arrive mais n'étant pa expert et n'ayant pas de schèmas je ne sais si c'est normal ou pas ???


Dernière édition par mecano55 le Ven 21 Mai - 22:28 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 19 Mai - 18:19 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
mecano55
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Aoû 2009
Messages: 24
Localisation: Meuse

MessagePosté le: Ven 21 Mai - 22:16 (2010)    Sujet du message: Kiamo 42" reste en veille ... Répondre en citant

bonjour aujourd'hui test avec une autre alim d'un pot , résultat identique ,c'étais sans grand espoir puisque de toute facon en mode auto va et vs sont présentes  reste donc la carte de gestion comme esvoqué dans le post de troubix mais il semble que mes réguls soient ok tout du moins en mode auto....

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:01 (2017)    Sujet du message: Kiamo 42" reste en veille ...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com