Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

no signal


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT )
Sujet précédent :: Sujet suivant  
Auteur Message
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Ven 14 Mai - 09:00 (2010)    Sujet du message: no signal Répondre en citant

marque: metronic  tsar box
modello:441320
J'ai un probleme avec ce decoder .Il  met toujours NO SIGNAL.Alors que la parabole a le signal .J'ai essayé 2 autres decoders et la parabole marche.
C'est seulement le decoder qui a un probleme .Auparavant ,il marchait à merveille .
Je voudrais des informations pour cette anomalie de siignal du decoder
Merci
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Ven 14 Mai - 09:00 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 15 Mai - 21:08 (2010)    Sujet du message: metronic Répondre en citant

Je voudrais reiterer mon appel.J'ai un decodeur qui n'a plus signal.La parabole est bien implantèe et elle marche avec tout autre decodeur .meme le mien marchait avec cette parabole.je demande une aide à toute la communaute de ce forum.
Merci
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

En ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 15 Mai - 21:29 (2010)    Sujet du message: no signal Répondre en citant

Salut,

Dans un premier temps, faudrai verifier si l'alimentation de la tete sort bien au niveau de l'entrée tuner 14v ou 18v (suivant la polarité)

Si aucune tension n'est presente, verifier dans le menu, si il n'y a pas une fonction qui supprime l'alimentation LNB.........

A voir............... bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Sam 15 Mai - 22:00 (2010)    Sujet du message: no signal Répondre en citant

Merci cc
tout est bien fait la parabole marche à avec les autres decodeurs  , le menu est bien fait .Mon decodeur a une panne technique qui lui empeche d'avoir le signal. il marchait avec cette meme installation .Ce n'est pas un probleme d'entree de tunner ou de polarite.
merci pour l'aide encore une fois
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

En ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 16 Mai - 08:57 (2010)    Sujet du message: no signal Répondre en citant

Salut,

J'ai bien compris que ton decodeur a un pb, comme je t'ai dis verifie si le demod envoi du 14v ou 18v vers la LNB !!!!
Cette tension sort de l'entrée tuner du demod SAT, controle la avec un multimetre

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Dim 16 Mai - 18:20 (2010)    Sujet du message: no signal Répondre en citant

Merci  CC
J'ai un multimetre mais je ne sais pas comment faire la mesure de la tension du tuner.Je voudrais des explications  svp.
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

En ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 16 Mai - 19:13 (2010)    Sujet du message: no signal Répondre en citant

Re,

Multimetre sur position V DC, tu teste sur la sortie, je ne sais quoi te dire d'autre
La pointe rouge sur le milieu, et la noire sur la masse.................

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 17 Mai - 08:04 (2010)    Sujet du message: no signal Répondre en citant

Merci cc
Je vais essayer.
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 18 Mai - 08:59 (2010)    Sujet du message: utilisation multimetre Répondre en citant

merci cc
j'ai essayè d'utiliser le multimetre mais j'ai un probleme:dans vdc il ya1000(en rouge),200,20,2000m,200m.j'ai mis le cable noir sur comet cable rouge sur v ohma.
je ne sais pas l'utiliser.je demande votre aide encore .le multimetre a un manuel qui parle de tension continue et de tension alternative.
je vous demande ou dois-je placer l'aiguille du multimetre car vdc a des chiffres citès ci-dessus.
merci encore pour la disponibilitè
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

En ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 18 Mai - 09:04 (2010)    Sujet du message: no signal Répondre en citant

Salut,

Ben si tu ne sais pas utilisé ton multimetre, je doute fort que tu puisse aller plus loin............... sans vouloir te vexer, ni t'offenser, il faut tout
de meme un minimum de connaissances pour pouvoir depanner, internet et un forum, ne peuvent apprendre les bases de l'electronique............

Fait voir ton demod a quelqu'un, professionel ou ami.............

Bonne continuation Wink
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
babacara
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 13 Mai 2010
Messages: 19
Localisation: italia
Masculin Verseau (20jan-19fev)

MessagePosté le: Mar 18 Mai - 09:12 (2010)    Sujet du message: no signal Répondre en citant

pourtant j'ai pu depanner un decodeur en  changeant des condensateurs gonflès.tout est apprentissage. savoir utiliser un multimetre est une connaissance de plus .
apprendre quelqu'un à pouvoir l'utiliser , c'est donner une connaissnce qui peut ouvrir d'autres portes.dans la vie , j'apprends toujours .
merci pour la disponibilitè cc
_________________
je suisheureux de faire partie de cette communaute


Revenir en haut
Visiter le site web du posteur
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mar 18 Mai - 09:19 (2010)    Sujet du message: no signal Répondre en citant

Bonjour

Je confirme les dires de CC ,vous commençez à l'envers,il faut d'abord bouquiner et apprendre à se servir des diférents appareils de mesures,ce qui est impossible par clavier d'ordi interposés  Wink
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
sam_Z
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Mai 2010
Messages: 17
Masculin

MessagePosté le: Mer 26 Mai - 02:12 (2010)    Sujet du message: no signal Répondre en citant

lol

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:17 (2017)    Sujet du message: no signal

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com